SonyWorld
Bienvenido a Sony-World.
Para disfrutar del foro al 100% te recomendamos que inicies sesión o te registres. =)

problema con un w200

Ver el tema anterior Ver el tema siguiente Ir abajo

problema con un w200

Mensaje por rey12 el Vie Dic 05, 2008 2:35 am

cundo conecto el usb a la pc no me lee o encuentra el dispositivo de echo en ninguna pc me lo detecte les comento qe ya lo habia utlizado varias veces sin ningun problema pero derrepente le cargue una carpeta de juegos y todo normal y derepente en otra ocacion lo conecte y no me lo dectecto

rey12
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 5
Gracias :
0 / 1000 / 100

Fecha de inscripción : 27/09/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema con un w200

Mensaje por gatosarco el Vie Dic 05, 2008 2:40 am

pues men instalele los drivers q ay aqui posteados en e l foro le paso el link por si le interesa
http://sonyworld.superforo.net/drivers-f8/pack-de-drivers-usb-y-del-tel-t470.htm
cualquier cosa aqui estoy apra ayudar

gatosarco
Sony Master
Sony Master

Masculino
Cantidad de envíos : 325
Edad : 26
Localización : mexico si señores¡¡¡
Humor : aguanto vara
Gracias :
60 / 10060 / 100

Fecha de inscripción : 14/09/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema con un w200

Mensaje por senseijulio el Vie Dic 05, 2008 12:30 pm

desinstala los drivers e instalalo segun las indicaciones del tutorial de aca mismo del foro
saludos

senseijulio
Sony Life Style
Sony Life Style

Masculino
Cantidad de envíos : 389
Edad : 33
Localización : El Salvador
Humor : Con todo!
Gracias :
0 / 1000 / 100

Fecha de inscripción : 22/04/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema con un w200

Mensaje por rey12 el Vie Dic 05, 2008 6:53 pm

gracias por su ayuda la vdd ya lei bastante o tal vez no pero no encuentro la forma de instalar los drives perdon por mi novates pero se qe leyendo y preguntando se aprende si pudeirean decirme como se instalan gracias de ante mano

rey12
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 5
Gracias :
0 / 1000 / 100

Fecha de inscripción : 27/09/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema con un w200

Mensaje por LuIsK-182 el Dom Dic 07, 2008 5:49 pm

rey12 escribió:gracias por su ayuda la vdd ya lei bastante o tal vez no pero no encuentro la forma de instalar los drives perdon por mi novates pero se qe leyendo y preguntando se aprende si pudeirean decirme como se instalan gracias de ante mano

+

Read Read!!
men men men esto no va aca¬¬ :| porfas lee bien
Varela ayude a poner orden¬¬
Rey lo que tu quieres se encuentra ACA!!
porfas men lee a nadie se le niega la ayuda solo pedimos orden No


Razz Razz Exclamation Exclamation

LuIsK-182
Sony Life Style
Sony Life Style

Masculino
Cantidad de envíos : 374
Edad : 24
Localización : Always in your Mind muhahaXD!!!
Humor : Bueno siempre alegre¬¬ XD
Gracias :
100 / 100100 / 100

Fecha de inscripción : 09/05/2008

Ver perfil de usuario http://luisk-182.hi5.com

Volver arriba Ir abajo

Re: problema con un w200

Mensaje por rey12 el Dom Dic 14, 2008 10:19 pm

de nuevo no se si no me doy a entender o que pasa en mi post anterior les comentaba que no me reconoce el cel caundo lo conecto al pc de nuevo la pregunta como instalo los drives si la pc no reconoce el dispositivo conectado de antemano agradezco nueva mente la atencion

rey12
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 5
Gracias :
0 / 1000 / 100

Fecha de inscripción : 27/09/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema con un w200

Mensaje por gatosarco el Dom Dic 14, 2008 10:33 pm

pues mira amigo tal vez puede ser la entrada usb de tu pc

gatosarco
Sony Master
Sony Master

Masculino
Cantidad de envíos : 325
Edad : 26
Localización : mexico si señores¡¡¡
Humor : aguanto vara
Gracias :
60 / 10060 / 100

Fecha de inscripción : 14/09/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema con un w200

Mensaje por hiko_seijuro12 el Mar Dic 16, 2008 11:06 am

ete problema es comun si usas mucho el cell, lo primero es limpiar bien el puerto de tu cell, y si eso no funciona intala de nuevo los drivers que vienen en el disco que traia tu cell man

solamente! Wink

hiko_seijuro12
Sony Master
Sony Master

Masculino
Cantidad de envíos : 280
Edad : 35
Localización : The Peace Forest, Ilopango, El Salvador C.A.
Humor : si la vida te da la espalda, tocale las nalgas
Gracias :
65 / 10065 / 100

Fecha de inscripción : 07/05/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema con un w200

Mensaje por Contenido patrocinado Hoy a las 6:25 pm


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.