SonyWorld
Bienvenido a Sony-World.
Para disfrutar del foro al 100% te recomendamos que inicies sesión o te registres. =)

NO ME FUNCIONAN LOS SKINS K SUBO A MI CELL

Ver el tema anterior Ver el tema siguiente Ir abajo

NO ME FUNCIONAN LOS SKINS K SUBO A MI CELL

Mensaje por devastetor el Sáb Dic 13, 2008 8:00 pm

TENGO EL W610 R8BA024, CREO LA RUTA CORRECTA PARA SUBIR LOS SKINS WALKMAN 2.0 TPA/SYSTEM/MULTIMEDIA/MP

LO SUBO CON SETOOL PERO NO LOGRO K ME FUNCIONEN EN EL CEL

EN LA ULTIMA RUTA MP K ARCHIVOS DEBO COLOCAR PARA VER SI LO HAGO BIEN......

AGRADECERIA SU AYUDA Razz

devastetor
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 20
Edad : 29
Gracias :
0 / 1000 / 100

Fecha de inscripción : 18/07/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: NO ME FUNCIONAN LOS SKINS K SUBO A MI CELL

Mensaje por eMc ::Rafael:: el Dom Dic 14, 2008 11:30 am

Hola amigo, deje y le explico

La ruta esta bien, por ejemplo si quiere subir un skin llamado "Strobe" por ejemplo, debe crear la siguiente ruta:

tpa/system/multimedia/mp/skins/strobe

y dentro de Strobe pegar los archivos PNG, JPG, GIF, SWF y XML que pueda tener el skin.

Espero haberle ayudado!
Exclamation

_________________

¿Quieres escuchar lo que Jesucristo quiere decirte el día de hoy?
Si? Entonces da clic en mi firma ^^

eMc ::Rafael::
ADMINISTRADOR
ADMINISTRADOR

Masculino
Cantidad de envíos : 1879
Edad : 27
Localización : /home/SantaAna/ES
Humor : Caracter Fuerte!
Gracias :
100 / 100100 / 100

Fecha de inscripción : 19/04/2008

Ver perfil de usuario http://www.sony-world.tk

Volver arriba Ir abajo

Re: NO ME FUNCIONAN LOS SKINS K SUBO A MI CELL

Mensaje por devastetor el Dom Dic 14, 2008 2:13 pm

eMc ::Rafael:: escribió:Hola amigo, deje y le explico

La ruta esta bien, por ejemplo si quiere subir un skin llamado "Strobe" por ejemplo, debe crear la siguiente ruta:

tpa/system/multimedia/mp/skins/strobe

y dentro de Strobe pegar los archivos PNG, JPG, GIF, SWF y XML que pueda tener el skin.

Espero haberle ayudado!
Exclamation


POR ESO MEN ESO HAGO PONGO ESOS ARCHIVOS AL SUBIRLO CON SETTOL TODO BIEN , PERO AL PROBAR LOS SKINS SE ME REPITE UNO Y RESSMPLAZA A LOS DEMAS POR EJ. SUBO UNO DE 50 CENT, TUPAC, ALIEN, PERO CUANDO LOS REVISO EN MI CELL APARECEN TRES DE 50 CENT MAS LOS PREDETERMINADOS DEL EQUIPO

ME ENTIENDE??

ES ESO ......

AGRADECERIA ME INDICARA K PUEDO HACER SALU2

Razz

devastetor
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 20
Edad : 29
Gracias :
0 / 1000 / 100

Fecha de inscripción : 18/07/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: NO ME FUNCIONAN LOS SKINS K SUBO A MI CELL

Mensaje por gatosarco el Dom Dic 14, 2008 10:39 pm

a lo mejor no lo estas colocando correctamente, si no pudes con el setool prueba con far

gatosarco
Sony Master
Sony Master

Masculino
Cantidad de envíos : 325
Edad : 26
Localización : mexico si señores¡¡¡
Humor : aguanto vara
Gracias :
60 / 10060 / 100

Fecha de inscripción : 14/09/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: NO ME FUNCIONAN LOS SKINS K SUBO A MI CELL

Mensaje por hiko_seijuro12 el Mar Dic 16, 2008 11:11 am

bueno man preste atencion

los skin se suben con la siguiente direccion
tpa/system/multimedia/mp/skins
depues de esto le agrega una carpeta mas con el nombre de la skin,
si quiere de 2pac le pone 2 pac a la carpeta, me explico?
luego a esa carpeta le pone todos los archivos de la skin ok!!
todo junto lo pasa a tpa.zip y flashea, enciende y verifica
ahi tiene que estar su skin nueva de 2pac en el reproductor 0.2

solamente! Wink

hiko_seijuro12
Sony Master
Sony Master

Masculino
Cantidad de envíos : 280
Edad : 35
Localización : The Peace Forest, Ilopango, El Salvador C.A.
Humor : si la vida te da la espalda, tocale las nalgas
Gracias :
65 / 10065 / 100

Fecha de inscripción : 07/05/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: NO ME FUNCIONAN LOS SKINS K SUBO A MI CELL

Mensaje por eMc ::Rafael:: el Mar Dic 16, 2008 1:24 pm

Si te aparece el mismo nombre de los skins es porque estas subiendo el mismo quizas, o el archivo skin.xml ha de ser el mismo, revisa como dice Hiko el nombre de las carpetas y que no sean repetidos los skins.
Exclamation

_________________

¿Quieres escuchar lo que Jesucristo quiere decirte el día de hoy?
Si? Entonces da clic en mi firma ^^

eMc ::Rafael::
ADMINISTRADOR
ADMINISTRADOR

Masculino
Cantidad de envíos : 1879
Edad : 27
Localización : /home/SantaAna/ES
Humor : Caracter Fuerte!
Gracias :
100 / 100100 / 100

Fecha de inscripción : 19/04/2008

Ver perfil de usuario http://www.sony-world.tk

Volver arriba Ir abajo

Re: NO ME FUNCIONAN LOS SKINS K SUBO A MI CELL

Mensaje por devastetor el Mar Dic 16, 2008 5:26 pm

lo hare y vere kmo me va les cuento

devastetor
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 20
Edad : 29
Gracias :
0 / 1000 / 100

Fecha de inscripción : 18/07/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: NO ME FUNCIONAN LOS SKINS K SUBO A MI CELL

Mensaje por Contenido patrocinado Hoy a las 6:25 pm


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.