SonyWorld
Bienvenido a Sony-World.
Para disfrutar del foro al 100% te recomendamos que inicies sesión o te registres. =)

Foro Oficial de problemas con Symbian UIQ3

Ver el tema anterior Ver el tema siguiente Ir abajo

Foro Oficial de problemas con Symbian UIQ3

Mensaje por eMc ::Rafael:: el Miér Ene 21, 2009 11:55 pm

Tienes problemas con tu SmartPhone Symbian UIQ?? Aqui has tus preguntas o busca tus respuestas, todo post de preguntas o dudas q este fuera de aqui sera eliminado.

No hacer post con problemas o preguntas sobre aplicaciones, juegos o tuning, favor buscar en las secciones correspondientes.

Saluditos!
Exclamation
avatar
eMc ::Rafael::
ADMINISTRADOR
ADMINISTRADOR

Masculino
Cantidad de envíos : 1879
Edad : 28
Localización : /home/SantaAna/ES
Humor : Caracter Fuerte!
Gracias :
100 / 100100 / 100

Fecha de inscripción : 19/04/2008

Ver perfil de usuario http://www.sony-world.tk

Volver arriba Ir abajo

Re: Foro Oficial de problemas con Symbian UIQ3

Mensaje por OkAnRoLeR el Miér Ene 28, 2009 12:46 am

Oigan chavos necesito su ayuda mas que nunca...

es que un dia antes de que se me mojara mi p1 empezo a no querer abrir la camara y pense que se solucionaria pero sigue igual, que creen que sea???, les dejjo una imagen de lo que me marca



Otra cosa, emc rafa... mi cel quedo bien despues de la secada, lo unico que se descompuso es el microfono, cuando llamo los escucho pero no me escuchan nada.... crees que se le pueda cambiar??? y si se puede crees que salga muy caro????


Grax por responder.. Shida Vibra!!!!

_________________



House Music Feel The Beat!!![i]
avatar
OkAnRoLeR
Modd-SE
Modd-SE

Masculino
Cantidad de envíos : 264
Edad : 31
Localización : Cuautla morelos, mexico
Humor : Siempre de buenas =D
Gracias :
25 / 10025 / 100

Fecha de inscripción : 12/01/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Foro Oficial de problemas con Symbian UIQ3

Mensaje por eMc ::Rafael:: el Miér Ene 28, 2009 9:46 pm

Huy men que mal, pues porque no le intentas pasar el seus, la aplicacion "camara" esta dañada y por eso te marca el error.

En cuanto a lo del mic seguro se le puede cambiar, pero el P1i no es un modelo muy comun por lo cual seria un poco dificil encontrar un buen lugar para que hagan el trabajillo. espero que lo encuentres!
98
avatar
eMc ::Rafael::
ADMINISTRADOR
ADMINISTRADOR

Masculino
Cantidad de envíos : 1879
Edad : 28
Localización : /home/SantaAna/ES
Humor : Caracter Fuerte!
Gracias :
100 / 100100 / 100

Fecha de inscripción : 19/04/2008

Ver perfil de usuario http://www.sony-world.tk

Volver arriba Ir abajo

Re: Foro Oficial de problemas con Symbian UIQ3

Mensaje por OkAnRoLeR el Jue Ene 29, 2009 2:44 am

ok grax, por lo del microfono buscare.. pero pasarle el seus????


Noooooooooooooo Shocked , es otra vez volverle a meter todo lo que ya tengo...bueno hare un backup de todo lo que me importa y le dare una pasada, ja grax de nuevo!!!!

_________________



House Music Feel The Beat!!![i]
avatar
OkAnRoLeR
Modd-SE
Modd-SE

Masculino
Cantidad de envíos : 264
Edad : 31
Localización : Cuautla morelos, mexico
Humor : Siempre de buenas =D
Gracias :
25 / 10025 / 100

Fecha de inscripción : 12/01/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Foro Oficial de problemas con Symbian UIQ3

Mensaje por zhyos el Jue Ene 29, 2009 12:11 pm

bueno men lo de la cam se soluciona actualizando por seus. aunk esta bien tu idea de hacerle el backup correspondiente.
en cuanto a lo del microfono.lo mas seguro esk hayas limpiado la placa con BENCINA(suele limpiar muy bien pero malogra el audifono y microfono). lo mas seguro es limpiarlo con ALCOHOL ISOPROPILICO(alcohol muy volatil) especial para limpiar pizas de electronica. tienes k buscar un buen repuesto para lo de tu microfono lo antes posible ANTES DE K SE SULFATE LA PLACA A TRAVEZ DEL MICROFONO. [hi]

zhyos
Sony Student
Sony Student

Masculino
Cantidad de envíos : 40
Gracias :
35 / 10035 / 100

Fecha de inscripción : 30/08/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Foro Oficial de problemas con Symbian UIQ3

Mensaje por OkAnRoLeR el Jue Ene 29, 2009 1:43 pm

Saben de que me di cuenta.. de que cuando le quito la memory stick la camara si abre normal.... scratch

La verdad se me hace muy raro, lo que hare es formatear la memory, si no se soluciona espero me echen la mano...

Grax


Edito: chavos ya formatie mi memoria y la puse y si abria la camara pero sin aplicar el cambio de letra etc etc, lo apague y se cambio la fuente y de nuevo no me dejo abrir la camara... que sera?????????????? ??


Última edición por okanroler el Jue Ene 29, 2009 7:26 pm, editado 1 vez

_________________



House Music Feel The Beat!!![i]
avatar
OkAnRoLeR
Modd-SE
Modd-SE

Masculino
Cantidad de envíos : 264
Edad : 31
Localización : Cuautla morelos, mexico
Humor : Siempre de buenas =D
Gracias :
25 / 10025 / 100

Fecha de inscripción : 12/01/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Foro Oficial de problemas con Symbian UIQ3

Mensaje por KARENYSERGIO el Jue Ene 29, 2009 6:44 pm

HOLA SOY DE HONDURAS Y TENGO UN PROBLEMITA CON MI P1I, COMO PUEDO HACER QUE EL GPRS TRABAJE POR SEPARADO DE LAS LLAMADAS Y MSM Y MMS.... ES DECIR: CUANDO TOY EN SLINK A TODO CHATIAR Y ME CAE UNA LLAMADA Y EN EL ACTO ME DESCONECTA O CUANDO ESTOY BAJANDO UN MAIL Y QUIERO LLAMAR EL CELU ME DICE QUE SE VA CERRAR LA CONEXCION DE GPRS. TONCES ESO ME LA BAJA DE MI P1I

KARENYSERGIO
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 22
Gracias :
2 / 1002 / 100

Fecha de inscripción : 26/01/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Foro Oficial de problemas con Symbian UIQ3

Mensaje por OkAnRoLeR el Jue Ene 29, 2009 7:23 pm

mmm.... pues la verdad yo nunca me he conectado por medio del gprs, ya que aqui en mexico me sale muy caro, solamente por puro wi-fi y asi aunque me llamen o reciba un sms y este chateando por medio del slick simplemente se minimiza la aplicacion y no hay ningun problema, ojalà y alguien del foro te pueda responder..

Shida Vibra!!!

_________________



House Music Feel The Beat!!![i]
avatar
OkAnRoLeR
Modd-SE
Modd-SE

Masculino
Cantidad de envíos : 264
Edad : 31
Localización : Cuautla morelos, mexico
Humor : Siempre de buenas =D
Gracias :
25 / 10025 / 100

Fecha de inscripción : 12/01/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Foro Oficial de problemas con Symbian UIQ3

Mensaje por KARENYSERGIO el Jue Ene 29, 2009 7:25 pm

mmm........ ok....... si alguien conoce de rafa que el usa un mismo cel que yo........ pliss necesito ponerme en contacto con el.......................

KARENYSERGIO
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 22
Gracias :
2 / 1002 / 100

Fecha de inscripción : 26/01/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Foro Oficial de problemas con Symbian UIQ3

Mensaje por OkAnRoLeR el Jue Ene 29, 2009 7:27 pm

Hermano yo tambien uso el mismo cel (P1i), pero en cuanto lo vea conecto si sigo aqui yo le digo!!!!!

Suerte!!!

_________________



House Music Feel The Beat!!![i]
avatar
OkAnRoLeR
Modd-SE
Modd-SE

Masculino
Cantidad de envíos : 264
Edad : 31
Localización : Cuautla morelos, mexico
Humor : Siempre de buenas =D
Gracias :
25 / 10025 / 100

Fecha de inscripción : 12/01/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Foro Oficial de problemas con Symbian UIQ3

Mensaje por eMc ::Rafael:: el Jue Ene 29, 2009 10:56 pm

Holas, pues dejame decirte vecino hondureño (Soy de El Salvador) que no se puede men, o por lo menos yo no conozco forma para que trabajen por separado. Cuando estoy con el MSN (Via ebuddy) y me marcan me aparece esa alerta pero... a mi no me desconecta. Si quieres probar el ebuddy puedes buscarlo en la zona de Aplicaciones Symbian.
Exclamation
avatar
eMc ::Rafael::
ADMINISTRADOR
ADMINISTRADOR

Masculino
Cantidad de envíos : 1879
Edad : 28
Localización : /home/SantaAna/ES
Humor : Caracter Fuerte!
Gracias :
100 / 100100 / 100

Fecha de inscripción : 19/04/2008

Ver perfil de usuario http://www.sony-world.tk

Volver arriba Ir abajo

m600

Mensaje por KARENYSERGIO el Vie Ene 30, 2009 10:25 am

hahaha excelente...... saludos vecino.... jejejeje esque yo antes usaba el cel de sony ericsson y era la m600 y esa apli yo podia estar en messenger y podia hablar mil horas y nunca pasaba nada........... sera que se le puede instalar el software de una m600 a un p1i........ mi mail del cel es sergio.calix@gmail.com y scalix_tecpro@sulanet.net para pasarnos varias cosas buenas para el p1i jejeje

KARENYSERGIO
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 22
Gracias :
2 / 1002 / 100

Fecha de inscripción : 26/01/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Foro Oficial de problemas con Symbian UIQ3

Mensaje por eMc ::Rafael:: el Vie Ene 30, 2009 5:58 pm

Si puedes instalar muchas aplicaciones y temas para el M600.
Exclamation
avatar
eMc ::Rafael::
ADMINISTRADOR
ADMINISTRADOR

Masculino
Cantidad de envíos : 1879
Edad : 28
Localización : /home/SantaAna/ES
Humor : Caracter Fuerte!
Gracias :
100 / 100100 / 100

Fecha de inscripción : 19/04/2008

Ver perfil de usuario http://www.sony-world.tk

Volver arriba Ir abajo

Re: Foro Oficial de problemas con Symbian UIQ3

Mensaje por flaw666slip el Dom Mayo 03, 2009 8:54 pm

como puedo ver algun canal de TV??? con un sony ericsson P1 con wifi...

p.d.:he probado y siempre keda cargando y jamas conecta... (asi mismo pasa con videos de youtube) pero los videos de youtube si los logro ver correctamente con software de terceros (CorePlayer)

flaw666slip
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 16
Localización : San Salvador, El Salvador
Gracias :
8 / 1008 / 100

Fecha de inscripción : 25/04/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Foro Oficial de problemas con Symbian UIQ3

Mensaje por kraven el Dom Jul 05, 2009 3:19 pm

k tal men kisa aki aya alguien k me pueda ayudar adkiri un w960i y le cambie el kodigo de usuario del telefono,le kise hacer unas modificaciones y tengo k reiniciar el cel solo k me pide el kodigo del telefono y ya no rekuerdo kual es la pregunta es ¿km puedo reestableser el codigo o komo le hago y k es lo k nesecito? ojala me ayuden gracias
avatar
kraven
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 32
Gracias :
0 / 1000 / 100

Fecha de inscripción : 05/08/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Foro Oficial de problemas con Symbian UIQ3

Mensaje por eMc ::Rafael:: el Dom Jul 12, 2009 11:56 pm

Oops amigo no se como resetear el codigo del telefono men u.U no se si se podra hacer sin herramientas profesionales Confundido
avatar
eMc ::Rafael::
ADMINISTRADOR
ADMINISTRADOR

Masculino
Cantidad de envíos : 1879
Edad : 28
Localización : /home/SantaAna/ES
Humor : Caracter Fuerte!
Gracias :
100 / 100100 / 100

Fecha de inscripción : 19/04/2008

Ver perfil de usuario http://www.sony-world.tk

Volver arriba Ir abajo

Re: Foro Oficial de problemas con Symbian UIQ3

Mensaje por Leugom el Jue Oct 01, 2009 8:09 pm

creo que con el XS++ se puede, sigue estos pasos.

1. bajate el programa XS++ (aqui en el foro lo encuentras).

2. apaga el cel, saca la bateria y vuelvelo a colocar.

3. conecta el cable usb a un puerto de la computadora.

4. ejecuta el XS++ y presiona el boton "Smartphone Connect".

5. haz click en el boton "connect"

6. presiona la tecla "@" o "C" mantenla presionado y conecta el USB al CEl.

7. el XS++, comenzara a trabajar y al final de la celda izquierda, aparecera el codigo y listo.

saludos ....
avatar
Leugom
Modd-SE
Modd-SE

Masculino
Cantidad de envíos : 297
Edad : 29
Localización : Chiapas, México
Humor : no se, aun!!!!
Gracias :
20 / 10020 / 100

Fecha de inscripción : 07/01/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Foro Oficial de problemas con Symbian UIQ3

Mensaje por YULIANO-P1 el Miér Mar 17, 2010 5:59 pm

hola amigos mi problema con mi P1 es el siguiente, cuando poor primera vez intente cambiar el starup original por el del walkman, mi P1 se apago y toco pasarles la sexxtool 3 y desde que volvio a la vida la bateria ya no mas me dura alrededor de 15 a 18 en el dia y antes me duraba hasta 48 horas.... aguien podria darme alguna solucion?
gracias
avatar
YULIANO-P1
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 8
Gracias :
0 / 1000 / 100

Fecha de inscripción : 04/03/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Foro Oficial de problemas con Symbian UIQ3

Mensaje por Leugom el Miér Mar 17, 2010 11:07 pm

"toco pasarles la sexxtool 3" a que te refieres con eso brother? que programa es ese?

_________________

si te gusto el aporte no olvides dar las gracias oprimiendo el botón
avatar
Leugom
Modd-SE
Modd-SE

Masculino
Cantidad de envíos : 297
Edad : 29
Localización : Chiapas, México
Humor : no se, aun!!!!
Gracias :
20 / 10020 / 100

Fecha de inscripción : 07/01/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Foro Oficial de problemas con Symbian UIQ3

Mensaje por YULIANO-P1 el Jue Mar 18, 2010 10:18 am

leugom, yo vivo en colombia, cuandoo se me apago el cel y ya no arrancaba, con un amigo duro para los cel nos pusimos a averiguar y encontramos un test de como flashearlo con una caja que se llama sexx-tool 3 y el latiene y lo hicimos y ya jalo, pero quedo el defencto que la carga de la bateria no dura lo mismo que antes sino por hay unas 18 horas maximo
avatar
YULIANO-P1
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 8
Gracias :
0 / 1000 / 100

Fecha de inscripción : 04/03/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Foro Oficial de problemas con Symbian UIQ3

Mensaje por Leugom el Jue Mar 18, 2010 10:07 pm

ah ok entiendo, y no has provado con el seus? si aun no lo has hecho hay posibilidad que te arregle el problema.

pasate aquì: http://sonyworld.superforo.net/symbian-uiq-tunning-f69/despersonalizar-y-actualizar-firmware-con-phone-xs-t1301.htm?sid=b9f790048a14d6d20f786d9d3c8cbbe8

_________________

si te gusto el aporte no olvides dar las gracias oprimiendo el botón
avatar
Leugom
Modd-SE
Modd-SE

Masculino
Cantidad de envíos : 297
Edad : 29
Localización : Chiapas, México
Humor : no se, aun!!!!
Gracias :
20 / 10020 / 100

Fecha de inscripción : 07/01/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Foro Oficial de problemas con Symbian UIQ3

Mensaje por eMc ::Rafael:: el Miér Mar 24, 2010 12:19 am

A mi se me hace que es la config tambien, por defecto la pantalla tiene mucho brillo y viene con el wi-fi acivado y eso consume pila...
avatar
eMc ::Rafael::
ADMINISTRADOR
ADMINISTRADOR

Masculino
Cantidad de envíos : 1879
Edad : 28
Localización : /home/SantaAna/ES
Humor : Caracter Fuerte!
Gracias :
100 / 100100 / 100

Fecha de inscripción : 19/04/2008

Ver perfil de usuario http://www.sony-world.tk

Volver arriba Ir abajo

Re: Foro Oficial de problemas con Symbian UIQ3

Mensaje por YULIANO-P1 el Jue Abr 15, 2010 7:01 pm

HOLA COMPAS, GRACIAS POR LOS APORTES MUY BUENOS, TENGO OTRO PROBLEMITA, DESDE HACE UNOS DIAS EN MI P1 CADA VEZ QUE SACO UNA LLAMADA O RECIBO UNA, ME APARECE UN MENSAJE EN LA PANTALLA QUE DICE ¡¡¡ NO HAY INFORMACION DE COSTES !!!! Y SE ME DESAPARECIO DE LA PANTALLA EN LA ESQUINA INFERIOR IZQUIERDA DONDE DICE LA HORA ACTUAL DEL TELEFONO¡¡¡¡

NO SE QUE LE SUCEDIO ALGUIEN ME PUEDE AYUDAR
GRACIAS
avatar
YULIANO-P1
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 8
Gracias :
0 / 1000 / 100

Fecha de inscripción : 04/03/2010

Ver perfil de usuario

Volver arriba Ir abajo

Problema con mi P1... HELP!!

Mensaje por Dolphy el Vie Sep 17, 2010 1:16 am

hola amigos! Tengo un pequeño problema que me esta obligando a pensar en cambiar mi P1 pero no me gusta mucho la idea... hoy me di cuenta de que la esquina inferior derecha de la pantallla ya no me responde, el resto de la pantalla funciona normal pero como sabran, esa esquina en especial es bastante necesaria, desde la opcion "mas" como la de "Terminar". Ahora tengo que apagar mi cel antes de que me empieze a grabar el buzon cuando no me contestan una llamada, T_T. Creen que una pasada con el Seus me ayude o de plano mi pantalla ya "caduco"???

Dolphy
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 5
Gracias :
0 / 1000 / 100

Fecha de inscripción : 28/07/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Foro Oficial de problemas con Symbian UIQ3

Mensaje por Dolphy el Vie Sep 17, 2010 4:18 pm

Bueno pues parece que ahora si lo mate por completo... Use el Seus para restablecer mi P1 pero me marco un error antes de finalizar, ahora mi cel no prende y cuando trato de usar el Seus de nuevo me dice que la version de mi P1 ya esta actualizada pero ya no me da la opcion de instalarla de nuevo. Esto se puede solucionar o ya tiro a la basura mi P1... T_T

Dolphy
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 5
Gracias :
0 / 1000 / 100

Fecha de inscripción : 28/07/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Foro Oficial de problemas con Symbian UIQ3

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.