SonyWorld
Bienvenido a Sony-World.
Para disfrutar del foro al 100% te recomendamos que inicies sesión o te registres. =)

!!!NO ME RECONOCE NINGUN SIM K310i CID 50!!!

Ver el tema anterior Ver el tema siguiente Ir abajo

!!!NO ME RECONOCE NINGUN SIM K310i CID 50!!!

Mensaje por moicoboy el Jue Feb 26, 2009 6:54 pm

NO ME RECONOCE NINGUN SIM!!!
AYUDA PLEASE!!
LO CONVERTI A UN W200 Y DESDE AHI NO ME QUIERE RECONOCER EL SIM!
LO CONVERTI DE NUEVO A UN K310i Y NADA COMO HAGO PARA QUE RECONOSCA MI SIM!
MI E-mail es: moicoboy@hotmail.com
Ayuda por favor les estare muy agradecido!!

moicoboy
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 7
Gracias :
0 / 1000 / 100

Fecha de inscripción : 26/02/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: !!!NO ME RECONOCE NINGUN SIM K310i CID 50!!!

Mensaje por moicoboy el Jue Feb 26, 2009 6:56 pm

moicoboy escribió:NO ME RECONOCE NINGUN SIM!!!
AYUDA PLEASE!!
LO CONVERTI A UN W200 Y DESDE AHI NO ME QUIERE RECONOCER EL SIM!
LO CONVERTI DE NUEVO A UN K310i Y NADA COMO HAGO PARA QUE RECONOSCA MI SIM!
MI E-mail es: moicoboy@hotmail.com
Ayuda por favor les estare muy agradecido!!
Llorando

moicoboy
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 7
Gracias :
0 / 1000 / 100

Fecha de inscripción : 26/02/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: !!!NO ME RECONOCE NINGUN SIM K310i CID 50!!!

Mensaje por twOOkzer el Jue Feb 26, 2009 7:07 pm

pues mire men necesitamos mas informacion como por ejemplo que le dice en la pantalla del cel?

o postee el log del setool

saludos....

_________________

Descanza en paz KocHe te extrañaremos
La Felicidad Esta En El Camino Y No En El Destino


twOOkzer
ADMINISTRADOR
ADMINISTRADOR

Masculino
Cantidad de envíos : 253
Edad : 29
Localización : sHiKaLi CiTy
Humor : A todo Dar
Gracias :
100 / 100100 / 100

Fecha de inscripción : 24/05/2008

Ver perfil de usuario http://sonyworld.superforo.net/portal.htm

Volver arriba Ir abajo

Re: !!!NO ME RECONOCE NINGUN SIM K310i CID 50!!!

Mensaje por MaRz3lin! xD el Jue Ene 28, 2010 12:49 pm

esta seguro ke flasheo bien?????
agrego la cda al convertir su K a W?????
creo ke puede ser la cda ke ud no la puso..... pero necesito saber ke le dice el cell cuando ud lo enciende.......si le dice error cde config, o algo asi ddebe de ser la cda......pero cualkier cosa responda aki, cualkier cosa, para eso estamos...para ayudarlo

shaushaaa

_________________
S.E W200a Menus flash, FS Modd, 56 Parches funcionando, ElfPack 1.9.1 Tartes fix, 0 Reinicios, M2 1GB, Tuneado ....... A todo Darr!!

MaRz3lin! xD
World-Modd
World-Modd

Masculino
Cantidad de envíos : 198
Edad : 27
Localización : Dentro del Closet xD
Humor : Pura Emada!
Gracias :
75 / 10075 / 100

Fecha de inscripción : 19/04/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: !!!NO ME RECONOCE NINGUN SIM K310i CID 50!!!

Mensaje por Contenido patrocinado Hoy a las 12:18 pm


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.