SonyWorld
Bienvenido a Sony-World.
Para disfrutar del foro al 100% te recomendamos que inicies sesión o te registres. =)

No prende mi w580!!

Ver el tema anterior Ver el tema siguiente Ir abajo

No prende mi w580!!

Mensaje por esau84 el Lun Abr 27, 2009 10:45 am

hola a todos miren tengo otro problemita, apenas estaba borrando algunas cosas con el phone xs, y cuando lo desconecte ya no prendia, solo vibraba un poco como si fuera a prender pero no Confundido
ayudenme porfas.

esau84
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 8
Gracias :
0 / 1000 / 100

Fecha de inscripción : 31/03/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: No prende mi w580!!

Mensaje por jose varela el Lun Abr 27, 2009 12:07 pm

amigo solo mete el main y prueba encenderlo
si no levanta asi dele full main fs cda.para arreglar
el problema.bye

_________________

koche eres el mejor descanza en paz,te quiere todo sonyworld

jose varela
World-Modd
World-Modd

Masculino
Cantidad de envíos : 471
Edad : 30
Gracias :
100 / 100100 / 100

Fecha de inscripción : 12/05/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: No prende mi w580!!

Mensaje por CxNt3 el Lun Abr 27, 2009 4:53 pm

esta bien lo qe dice jose varela
pero si te hace mas
facil
vuelvelo a flashear
sale
ahi prueba

CxNt3
Sony Legend
Sony Legend

Masculino
Cantidad de envíos : 202
Edad : 24
Localización : mexico .::tierra azteca::.
Humor : buena onda
Gracias :
16 / 10016 / 100

Fecha de inscripción : 23/12/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: No prende mi w580!!

Mensaje por gatosarco el Dom Mayo 03, 2009 1:55 am

pues que le habras borrado? no das mucha info del cel firm...
pues priemro como dice el varela flashea el frimnada mas y ya si no srive entonces le das full flash y con eso deberia de quedar arreglado tu problema...

gatosarco
Sony Master
Sony Master

Masculino
Cantidad de envíos : 325
Edad : 26
Localización : mexico si señores¡¡¡
Humor : aguanto vara
Gracias :
60 / 10060 / 100

Fecha de inscripción : 14/09/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: No prende mi w580!!

Mensaje por pocholin el Dom Mayo 03, 2009 9:04 pm

Flashenado el main asi como dice el men Varela
pruebale y comentanos tus resultados.

si tienes dudas no dudes en preguntar

saludos...... ¬!¬ñam

pocholin
Sony Life Style
Sony Life Style

Masculino
Cantidad de envíos : 369
Edad : 107
Localización : Donde este la Party
Humor : Bueno en los momentos malos y los buenos
Gracias :
73 / 10073 / 100

Fecha de inscripción : 13/07/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: No prende mi w580!!

Mensaje por ismael666 el Dom Mayo 10, 2009 7:44 pm

ps amigo entra a esta pagina y descarga el programa es totalmente gratuito y despues sigue los pasos que te da despues de que lo instalas [hi]

ismael666
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 1
Gracias :
0 / 1000 / 100

Fecha de inscripción : 10/05/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: No prende mi w580!!

Mensaje por chegy14 el Dom Dic 27, 2009 6:11 pm

hola amigos!! bueno les cuento q mi se w580 no prende! quisiera saber si alguien me puede ayudar! el tema es q un dia lo vi y decia ``inserte sim´´ le saque la bateria y cuando se la puse de nuevo no prendia! solo quedaba vibrando... lo lleve al local dnd me lo compre y me dijo q era humedad... lo seque y todo pero sigue sin prender... entente cargarle otra vez todos los prog. xq me dijeron q a lo mejor se borraron pero el setool no me toma el cel. vah! en realidad la pc no me reconoce el cel. que puedo hacer??
muchas gracias

chegy14
Sony-Princess
Sony-Princess

Femenino
Cantidad de envíos : 20
Edad : 29
Gracias :
0 / 1000 / 100

Fecha de inscripción : 29/04/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: No prende mi w580!!

Mensaje por sonyware el Dom Dic 27, 2009 6:15 pm

buenoa miga asegurante de tener bien instalador tu drives o tambien prueba con modo recuperacion aprieta las teclas 2+5
saludos!!!

_________________


FAVOR DE NO HACER EMOSPAM LEAN LA REGLAS Y YA NO SEAN EMOS!! JAJAJ XD!!!
Reglas De Sony-World.

DESBLOQUEAR TU OT-800 FREE!!

conocer la plataforma de tu nokia que tipo de seguridad es


sonyware
World-Modd
World-Modd

Masculino
Cantidad de envíos : 909
Edad : 23
Localización : SAN EMADAS MEXICO!!!
Humor : NO HAY HUMOR SOLO SI SON EMOS
Gracias :
100 / 100100 / 100

Fecha de inscripción : 19/08/2009

Ver perfil de usuario http://sonyware.superforo.net/

Volver arriba Ir abajo

Re: No prende mi w580!!

Mensaje por chegy14 el Dom Dic 27, 2009 6:34 pm

sisis! ya lo hice pero mi pc no quiere saber nada con reconocer mi cel.! en los puertos usb probe otros dispositivos y andan bien! :-( todo mal che con mi celu! hasta lo pongo a cargar... pero no pasa nada de nada!

chegy14
Sony-Princess
Sony-Princess

Femenino
Cantidad de envíos : 20
Edad : 29
Gracias :
0 / 1000 / 100

Fecha de inscripción : 29/04/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: No prende mi w580!!

Mensaje por sonyware el Dom Dic 27, 2009 7:45 pm

posiblemente todavia este mojado darle una calentaran con la pistola de calor para que se quite todo los residuos de aguas
a veces por eso no prende
saludos!!!!

_________________


FAVOR DE NO HACER EMOSPAM LEAN LA REGLAS Y YA NO SEAN EMOS!! JAJAJ XD!!!
Reglas De Sony-World.

DESBLOQUEAR TU OT-800 FREE!!

conocer la plataforma de tu nokia que tipo de seguridad es


sonyware
World-Modd
World-Modd

Masculino
Cantidad de envíos : 909
Edad : 23
Localización : SAN EMADAS MEXICO!!!
Humor : NO HAY HUMOR SOLO SI SON EMOS
Gracias :
100 / 100100 / 100

Fecha de inscripción : 19/08/2009

Ver perfil de usuario http://sonyware.superforo.net/

Volver arriba Ir abajo

Re: No prende mi w580!!

Mensaje por DJ dIEGo el Lun Dic 28, 2009 7:57 pm

Te recomiendo estar asegurada q la bateria este cargada es mejor cargar tu bateria en otro telefono y probarla otra cosa verifica con otros programas steool o Xs o far avisanos..
cuidate

_________________

DJ dIEGo
Sony-Modd
Sony-Modd

Masculino
Cantidad de envíos : 381
Edad : 26
Localización : Quito-Ecuador
Humor : buenaso jejej
Gracias :
100 / 100100 / 100

Fecha de inscripción : 10/07/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: No prende mi w580!!

Mensaje por chegy14 el Jue Ene 14, 2010 5:08 pm

hola amigos!! muchas gracias por las recomendaciones... pero me canse de probar con todas las cosas q me dijeron pero nada tuvo resultado... asi q lo lleve a arreglar!! un bajon pero bueno... :-( antes de dejarlo tirado prefiero arreglarlo... amo a ese celular... jjaja muchisimas gracias besitos!!!

chegy14
Sony-Princess
Sony-Princess

Femenino
Cantidad de envíos : 20
Edad : 29
Gracias :
0 / 1000 / 100

Fecha de inscripción : 29/04/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: No prende mi w580!!

Mensaje por Contenido patrocinado Hoy a las 12:30 pm


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.