SonyWorld
Bienvenido a Sony-World.
Para disfrutar del foro al 100% te recomendamos que inicies sesión o te registres. =)

Problema con imagenes en W810

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema con imagenes en W810

Mensaje por YoE1 el Lun Abr 27, 2009 12:19 pm

Hola amigos, le comento que flashe mi W810 pero tengo un problema al tomar fotos o las fotos que ya tenia se distorcionaron... Una muestra


Solo queria ver si alguien me ayudaba a solucionarlo... Gracias de antemano... [hi]

YoE1
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 10
Gracias :
2 / 1002 / 100

Fecha de inscripción : 04/02/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con imagenes en W810

Mensaje por jose varela el Lun Abr 27, 2009 1:01 pm

no creo que sea problema de software
creo que de camara o placa
si anterior mente antes de flasharlo estava bien
solo cargale otra flash mas nueva.-

_________________

koche eres el mejor descanza en paz,te quiere todo sonyworld

jose varela
World-Modd
World-Modd

Masculino
Cantidad de envíos : 471
Edad : 30
Gracias :
100 / 100100 / 100

Fecha de inscripción : 12/05/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con imagenes en W810

Mensaje por YoE1 el Miér Abr 29, 2009 11:22 am

Bueno les comento que encontre la falla, no era de software si no que se trataba de la stick porq al tomar fotos y guardarlas en la memoria del cel quedaba bien pero al almacenarlas en la stick se distorcionaban... Gracias de todos modos.... [hi]

YoE1
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 10
Gracias :
2 / 1002 / 100

Fecha de inscripción : 04/02/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con imagenes en W810

Mensaje por Contenido patrocinado Hoy a las 6:25 pm


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.