SonyWorld
Bienvenido a Sony-World.
Para disfrutar del foro al 100% te recomendamos que inicies sesión o te registres. =)

Mi K310 no Enciendeee!! Ayudita!

Ver el tema anterior Ver el tema siguiente Ir abajo

Mi K310 no Enciendeee!! Ayudita!

Mensaje por MaRz3lin! xD el Sáb Mayo 30, 2009 3:36 pm

tengo el medio problem ...kisas sea solucionable .........compre un k310 ......le subi main fs y cda de w200 ...subieron bien ..pero al momento de encenderlo kedo la pantalla azul y se apagaba ...... luego volvi a subir los del k310 y volvio a ser normal ..... pero me dio por subirles nuevamente los del w200 y esta muerto .... lo unico ke ase es ke cuando le enchufo el cargador enciendep or un rato la luz roja del infrarrojo depues se apagaga .....si ni asta el seus lo revive....llega asta por la mitad y se me desconecta el cell tenendolo enchufado ... me pasa casi lo mismo con el setool y far ..al subir la fs o la main estas cargan asta la mitad y me tira error .. pero sospecho de la bateria ..kisas eso pueda ser pero si algine sabe algo o le aya pasado ke por favor me diga

saludinesss ..me voe a llorar como niñia ...jojojojojoj

xausss!!

_________________
S.E W200a Menus flash, FS Modd, 56 Parches funcionando, ElfPack 1.9.1 Tartes fix, 0 Reinicios, M2 1GB, Tuneado ....... A todo Darr!!

MaRz3lin! xD
World-Modd
World-Modd

Masculino
Cantidad de envíos : 198
Edad : 27
Localización : Dentro del Closet xD
Humor : Pura Emada!
Gracias :
75 / 10075 / 100

Fecha de inscripción : 19/04/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mi K310 no Enciendeee!! Ayudita!

Mensaje por sonyware el Vie Ago 21, 2009 10:09 pm

amigo pro que no te pasa el log de setool para poderte ayudar mas
saludos!!!!!!!!!!!!!1

sonyware
World-Modd
World-Modd

Masculino
Cantidad de envíos : 909
Edad : 23
Localización : SAN EMADAS MEXICO!!!
Humor : NO HAY HUMOR SOLO SI SON EMOS
Gracias :
100 / 100100 / 100

Fecha de inscripción : 19/08/2009

Ver perfil de usuario http://sonyware.superforo.net/

Volver arriba Ir abajo

Re: Mi K310 no Enciendeee!! Ayudita!

Mensaje por pocholin el Vie Ago 21, 2009 11:27 pm

hay marcemoooooooooo a mi me pasaba lo mismo

por que tenia la pila baja jajajaja

de todos modos postee su log del setool

aer si es eso

saludos

pocholin
Sony Life Style
Sony Life Style

Masculino
Cantidad de envíos : 369
Edad : 107
Localización : Donde este la Party
Humor : Bueno en los momentos malos y los buenos
Gracias :
73 / 10073 / 100

Fecha de inscripción : 13/07/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mi K310 no Enciendeee!! Ayudita!

Mensaje por MaRz3lin! xD el Miér Ago 18, 2010 11:06 pm

akjakjakj .. resuelto hace mas de un año ya!!!kjakjakj

saludos mens

_________________
S.E W200a Menus flash, FS Modd, 56 Parches funcionando, ElfPack 1.9.1 Tartes fix, 0 Reinicios, M2 1GB, Tuneado ....... A todo Darr!!

MaRz3lin! xD
World-Modd
World-Modd

Masculino
Cantidad de envíos : 198
Edad : 27
Localización : Dentro del Closet xD
Humor : Pura Emada!
Gracias :
75 / 10075 / 100

Fecha de inscripción : 19/04/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mi K310 no Enciendeee!! Ayudita!

Mensaje por Contenido patrocinado Hoy a las 12:04 pm


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.