SonyWorld
Bienvenido a Sony-World.
Para disfrutar del foro al 100% te recomendamos que inicies sesión o te registres. =)

.::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Página 1 de 11. 1, 2, 3 ... 9, 10, 11  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

.::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por †·KøÇh€·†. el Miér Mayo 07, 2008 11:32 am

bueno abro este tema y lo pongo a andar enseguida resulta oi en la mañañañ puso mi cel a phone primero pero no me lo detectaba luego lo meti al setool y me salia esto... no seke puede ser el cell me anda bien bien.
aki la fotin de lo ke me dice. :( Rolling Eyes


_________________
[b]

†·KøÇh€·†.
ADMINISTRADOR
ADMINISTRADOR

Cantidad de envíos : 1115
Gracias :
100 / 100100 / 100

Fecha de inscripción : 18/04/2008

Ver perfil de usuario http://sonyworld.superforo.net

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por ||Victor695|| el Miér Mayo 07, 2008 11:38 am

uyy koche que mal,que le paso? cual fue la causa de que no le aceptara su cel

||Victor695||
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 23
Edad : 27
Localización : oaxaca,mexico
Gracias :
0 / 1000 / 100

Fecha de inscripción : 28/04/2008

Ver perfil de usuario http://www.team-movile.com/foro

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por †·KøÇh€·†. el Miér Mayo 07, 2008 11:45 am

pues no lo se amigo
ayer termine retarde i los soft me lo rekonocian
pero oi naditas
primero le meti al phone naditas se demoro bastante i nada.

luego lo meti al setool i naditas me arroja esas lineas luego lo probe kon la version 1.08 i nada tampoko tambien me arroja esas lineas.


ke mal mal mal.


otra kosa no pude meter el sysgfx no me dejo se me apagaba i prendia blanko. asike lo deje sin sysgfx ke mall es lo mejor. :(

saluditos

_________________
[b]

†·KøÇh€·†.
ADMINISTRADOR
ADMINISTRADOR

Cantidad de envíos : 1115
Gracias :
100 / 100100 / 100

Fecha de inscripción : 18/04/2008

Ver perfil de usuario http://sonyworld.superforo.net

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por eMc ::Rafael:: el Miér Mayo 07, 2008 11:46 am

Porque no pruebas en otra PC, supongo que es por los puertos USB, en mi PC, no puedo acceder al Phono con uno de los 2 puertos USB disponibles
:(
Hace eso, creo que es problemas de los Drivers y/o puertos y no del cel!
Saludos!

_________________

¿Quieres escuchar lo que Jesucristo quiere decirte el día de hoy?
Si? Entonces da clic en mi firma ^^

eMc ::Rafael::
ADMINISTRADOR
ADMINISTRADOR

Masculino
Cantidad de envíos : 1879
Edad : 27
Localización : /home/SantaAna/ES
Humor : Caracter Fuerte!
Gracias :
100 / 100100 / 100

Fecha de inscripción : 19/04/2008

Ver perfil de usuario http://www.sony-world.tk

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por †·KøÇh€·†. el Miér Mayo 07, 2008 11:48 am

ok ok ok haber si puedo desintalar los drivbers e instalarlos de new se puede cierto¿???

desintalar.


saluditos. thx

†·KøÇh€·†.
ADMINISTRADOR
ADMINISTRADOR

Cantidad de envíos : 1115
Gracias :
100 / 100100 / 100

Fecha de inscripción : 18/04/2008

Ver perfil de usuario http://sonyworld.superforo.net

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por ||Victor695|| el Miér Mayo 07, 2008 11:50 am

pero su cel funciona correctamente? o no enciende,que raro,verifique que su fastport este limpio y libre de polvo,al conectar presione 2+5 en lugar de C para ver si entra en boot mode

||Victor695||
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 23
Edad : 27
Localización : oaxaca,mexico
Gracias :
0 / 1000 / 100

Fecha de inscripción : 28/04/2008

Ver perfil de usuario http://www.team-movile.com/foro

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por †·KøÇh€·†. el Miér Mayo 07, 2008 11:52 am

lo intente amigo me funciona bien bien ningun bug naditas. lo konecto en modo ransferencia de datos y todo bien.

intente kon 25 i naditas ke lo peska.


saluditos :(


naditas desinstale los drivers subi los new ke posteo cego y naditas no se puede ser mas rato intentare kon otro pc.

mmm :(:(

ke mall. me dice esto kuando kiere detectar el cell pero no lo konsigue"""""""""""sending header. ok""""""""

saluditos

†·KøÇh€·†.
ADMINISTRADOR
ADMINISTRADOR

Cantidad de envíos : 1115
Gracias :
100 / 100100 / 100

Fecha de inscripción : 18/04/2008

Ver perfil de usuario http://sonyworld.superforo.net

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por ENIGMAXG2 el Miér Mayo 07, 2008 2:52 pm

Flashealo con otro programa y si no se puede (o no lo reconoce) es que ya se dañó (y habrá que llevarlo a servicio técnico).

ENIGMAXG2
Sony Master
Sony Master

Masculino
Cantidad de envíos : 303
Edad : 26
Localización : Baneado
Humor : Baneado
Gracias :
0 / 1000 / 100

Fecha de inscripción : 22/04/2008

Ver perfil de usuario http://enigmareydelosjuegos.hi5.com

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por †·KøÇh€·†. el Miér Mayo 07, 2008 3:08 pm

sera ke es cierto lo ke tu me dices ke fundamentos tienes para decir ke se daño?¿?¿?¿ ke se daño¿??¿??¿?¿

saluditos:....

_________________
[b]

†·KøÇh€·†.
ADMINISTRADOR
ADMINISTRADOR

Cantidad de envíos : 1115
Gracias :
100 / 100100 / 100

Fecha de inscripción : 18/04/2008

Ver perfil de usuario http://sonyworld.superforo.net

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por Cego el Miér Mayo 07, 2008 3:16 pm

man, si ud tiene una copia de su GDFS, subala de nuevo e intente de nuevo los procesos que ud conoce...

Cego
Sony Student
Sony Student

Cantidad de envíos : 59
Gracias :
0 / 1000 / 100

Fecha de inscripción : 25/04/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por †·KøÇh€·†. el Miér Mayo 07, 2008 3:20 pm

uuuui usted igual piensa ke se me daño pero ke se abra dañado?¿?¿??¿

voi a probar en otro pc ojala sea eso :(

a ahora me di kuenta ke la kam no me funciona a abro i al segundo se me cierra solita ... ke mal puros problemas.


saluditos hare lo del pc de ahi lo del gdfs.


thsx
:(:(:(:(:(:(:(:(:(

_________________
[b]

†·KøÇh€·†.
ADMINISTRADOR
ADMINISTRADOR

Cantidad de envíos : 1115
Gracias :
100 / 100100 / 100

Fecha de inscripción : 18/04/2008

Ver perfil de usuario http://sonyworld.superforo.net

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por pardo el Miér Mayo 07, 2008 3:48 pm

si no le funciona en su pc los drivers intente formateandola de nuevo e instale drivers de nuevo men

tal vez sea problema de su compu como me pasa a mi

pardo
ADMINISTRADOR
ADMINISTRADOR

Masculino
Cantidad de envíos : 197
Edad : 26
Localización : en la pump de la esquina
Humor : kuando ando de wenaz ni kien me pare n.n
Gracias :
100 / 100100 / 100

Fecha de inscripción : 18/04/2008

Ver perfil de usuario http://sonyworld.superforo.net

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por ENIGMAXG2 el Miér Mayo 07, 2008 6:01 pm

Si la cámara no funciona significa que se ha dañado el main o algo de eso (aún no se demasiado de términos de esos) pero pienso eso por: EJEMPLO: cuando la PC se torna lenta, hace locuras o falla a cada momento es porque algo en el sistema operativo está mal (no puedo decir virus porque esos solo afectan a los mobiles con Symbian).
Así que es mejor irse despidiendo ya del "customize" que le has hecho a tu cel (si es que acaso no guadaste algo de eso en tu PC)

O también prueba lo que dice Pardo: formatea tu pc o ve a un cybercafé a probar, si no funciona haz lo que debes hacer: FLASHEAR

ENIGMAXG2
Sony Master
Sony Master

Masculino
Cantidad de envíos : 303
Edad : 26
Localización : Baneado
Humor : Baneado
Gracias :
0 / 1000 / 100

Fecha de inscripción : 22/04/2008

Ver perfil de usuario http://enigmareydelosjuegos.hi5.com

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por †·KøÇh€·†. el Miér Mayo 07, 2008 7:33 pm

jjajajja la respues thx amigo saluditos metase a fondo en mobiles aprenderas demasiado.


cuidesep.



edit::::BUENAS NUEVAS::..::hoy deje de meterle mano al cell lo kise revisar en un cirber pero se me olvido el kable :( bueno resulta ke despues yege a mi home i pos keria formatear pero kise meterlo nuevamente a los soft probe y eeeeeeeeeehhh Smile Smile Smile Smile el setool me lo detecto i despues el phone tambien ke wenuu ni se kual fue la razon de este problema no tampoko la solucion les agradesko a todos por su interes en ayudar.


saluditos

_________________
[b]

†·KøÇh€·†.
ADMINISTRADOR
ADMINISTRADOR

Cantidad de envíos : 1115
Gracias :
100 / 100100 / 100

Fecha de inscripción : 18/04/2008

Ver perfil de usuario http://sonyworld.superforo.net

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por pardo el Miér Mayo 07, 2008 9:22 pm

pajaron debio haber sido un simple mal contacto en los puertos usb jajajajaja

asi que vayase comprando unos nuevos puertos jajajajajajajaja

saludos i k wenu k ia puede men

pardo
ADMINISTRADOR
ADMINISTRADOR

Masculino
Cantidad de envíos : 197
Edad : 26
Localización : en la pump de la esquina
Humor : kuando ando de wenaz ni kien me pare n.n
Gracias :
100 / 100100 / 100

Fecha de inscripción : 18/04/2008

Ver perfil de usuario http://sonyworld.superforo.net

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por †·KøÇh€·†. el Miér Mayo 07, 2008 9:27 pm

no naditas de los puertos men si me funcionaba en modo transferencia de datos por ende ke me tiene medio dudoso ese prolemita.

saluditos. y lo de la kam era un camdrivers malo ke le puse ke mal. ya esta arreglado. Wink

_________________
[b]

†·KøÇh€·†.
ADMINISTRADOR
ADMINISTRADOR

Cantidad de envíos : 1115
Gracias :
100 / 100100 / 100

Fecha de inscripción : 18/04/2008

Ver perfil de usuario http://sonyworld.superforo.net

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por jarid01 el Miér Mayo 21, 2008 12:47 pm

Esto me aparece cuando conecto el cel ...

welcome to setool2 lite edition v 1.08
supported DB2010/DB2012 CID49/50/51/52, DB2020 CID49/51/52
Loaded 51 flash descriptors
ChipID:9900,EMP protocol:0301
RECOVERY BOOTROM MODE DETECTED
Speed:921600
Flash ID check:897E
Flash props sent ok
OTP LOCKED:1 CID:51 PAF:1 IMEI:3568330xxxxxxx CERT:RED
FLASH CID:52 COLOR:RED

MAPP CXC article:
MAPP CXC version:
Language Package:
CDA article:
CDA version:
Default article:
Default version:

Operator: 000-00

Elapsed:391 secs.
Abort all operations.
phone pre-boot failed,possible RECOVERY needed.
Elapsed:35 secs.
Abort all operations.
phone pre-boot failed,possible RECOVERY needed.
Elapsed:27 secs.
Abort all operations.
phone pre-boot failed,possible RECOVERY needed.
Elapsed:67 secs.
Abort all operations.
phone pre-boot failed,possible RECOVERY needed.
Elapsed:3 secs.
ChipID:9900,EMP protocol:0301
RECOVERY BOOTROM MODE DETECTED
Speed:921600
OTP LOCKED:1 CID:51 PAF:1 IMEI:35683301637713 CERT:RED
FLASH CID:52 COLOR:RED
LDR:061201 1314 HANCXC1329129_DB2020_FLASHLOADER_R2A005
Flash ID check:897E
Flash props sent ok
writing C:\Documents and Settings\Administrador\Escritorio\FS, CDA, MAIN -R6BC002\FS (FBN)\W580_R6BC002_FS_AMERICA_2_RED52.fbn
CURRENT FLASH FILE CID:52
SSW uses complete hash, hash len is:4180
Will flash 209 blocks...
SSW loading returns:0
writing C:\Documents and Settings\Administrador\Escritorio\FS, CDA, MAIN -R6BC002\MAIN (MBN)\W580_R6BC002_MAIN_GENERIC_LA_RED52.mbn
CURRENT FLASH FILE CID:52
SSW uses complete hash, hash len is:9200
Will flash 460 blocks...
SSW loading returns:0
Elapsed:609 secs.
Can't load id loader !
Can't load id loader !
Elapsed:11 secs.
ChipID:9900,EMP protocol:0301
RECOVERY BOOTROM MODE DETECTED
Speed:921600
Flash ID check:897E
Flash props sent ok
OTP LOCKED:1 CID:51 PAF:1 IMEI:35683301637713 CERT:RED
FLASH CID:52 COLOR:RED

MAPP CXC article:
MAPP CXC version:
Language Package:
CDA article:
CDA version:
Abort all operations.
Default article:
No ack during db2010_rgdfs start, halt
Default version:
No ack during db2010_rgdfs start, halt

Operator: 000-00

No ack during db2010_rgdfs start, halt
loader refused shutdown, remove and insert battery !
Elapsed:286 secs.
ChipID:9900,EMP protocol:0301
RECOVERY BOOTROM MODE DETECTED
Speed:921600
OTP LOCKED:1 CID:51 PAF:1 IMEI:35683301637713 CERT:RED
FLASH CID:52 COLOR:RED
LDR:061201 1314 HANCXC1329129_DB2020_FLASHLOADER_R2A005
Flash ID check:897E
Flash props sent ok
writing C:\Documents and Settings\Administrador\Escritorio\FS, CDA, MAIN -R6BC002\FS (FBN)\W580_R6BC002_FS_AMERICA_2_RED52.fbn
CURRENT FLASH FILE CID:52
SSW uses complete hash, hash len is:4180
Will flash 209 blocks...
SSW loading returns:0
writing C:\Documents and Settings\Administrador\Escritorio\FS, CDA, MAIN -R6BC002\MAIN (MBN)\W580_R6BC002_MAIN_GENERIC_LA_RED52.mbn
CURRENT FLASH FILE CID:52
SSW uses complete hash, hash len is:9200
Will flash 460 blocks...
SSW loading returns:0
CSloader version:
070410 1557 HANCXC1250562_DB2020_CSLOADER_R3A009
loader startup: executed
loader filesystem startup: executed
CSloader refused to start GDFS services,error is:29
loader GDFS startup failed, that is fatal
Elapsed:384 secs.

jarid01
Sony Newbie
Sony Newbie

Cantidad de envíos : 11
Edad : 35
Humor : BUenisimo
Gracias :
0 / 1000 / 100

Fecha de inscripción : 15/05/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por †·KøÇh€·†. el Miér Mayo 21, 2008 1:24 pm

isiste el respaldo de tu gdfs. ke ahoritas te servira demasiado.

saludines

_________________
[b]

†·KøÇh€·†.
ADMINISTRADOR
ADMINISTRADOR

Cantidad de envíos : 1115
Gracias :
100 / 100100 / 100

Fecha de inscripción : 18/04/2008

Ver perfil de usuario http://sonyworld.superforo.net

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por jarid01 el Miér Mayo 21, 2008 1:42 pm

Si, pero no recuerdo si la hice antes de arruinarlo o despues, aunque el IMEI que me tira es el correcto .... ya lo verifique

jarid01
Sony Newbie
Sony Newbie

Cantidad de envíos : 11
Edad : 35
Humor : BUenisimo
Gracias :
0 / 1000 / 100

Fecha de inscripción : 15/05/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por †·KøÇh€·†. el Miér Mayo 21, 2008 2:00 pm

klaro si el imei es el korrecto, flshealo kon setool.
1-Seleciona modelo y pon el FS en ADD
2-pon el CDA en MISC FILE.
3-pincha FLASH.

depsues ke akabe.
pon el MAIN en ADD. i le das FLaSH.

saludines

_________________
[b]

†·KøÇh€·†.
ADMINISTRADOR
ADMINISTRADOR

Cantidad de envíos : 1115
Gracias :
100 / 100100 / 100

Fecha de inscripción : 18/04/2008

Ver perfil de usuario http://sonyworld.superforo.net

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por jarid01 el Miér Mayo 21, 2008 2:03 pm

Ok Brother lo hare y luego te comento por que no ando el cel aqui y estoy en el trabajo, entonces crees que tiene remedio mi cel???

jarid01
Sony Newbie
Sony Newbie

Cantidad de envíos : 11
Edad : 35
Humor : BUenisimo
Gracias :
0 / 1000 / 100

Fecha de inscripción : 15/05/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por †·KøÇh€·†. el Miér Mayo 21, 2008 2:07 pm

SI SI KLARO i si no isiste el respaldo del gdfs.

puies lo bueno ke tienen los db2020 es ke se les puede reparar el gdfs free ke es genial :( lo malo ke al db2010 no.

saludienes tambien intente poonerlo a kargar un buen o ponle otro pila al flshearlo.

_________________
[b]

†·KøÇh€·†.
ADMINISTRADOR
ADMINISTRADOR

Cantidad de envíos : 1115
Gracias :
100 / 100100 / 100

Fecha de inscripción : 18/04/2008

Ver perfil de usuario http://sonyworld.superforo.net

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por jarid01 el Miér Mayo 21, 2008 2:11 pm

OK, y como reparo la gdfs es que de eso o mucho entiendo .... y de que pais eres tu? yo soy Salvadoreño 100%, ayudame por fa

jarid01
Sony Newbie
Sony Newbie

Cantidad de envíos : 11
Edad : 35
Humor : BUenisimo
Gracias :
0 / 1000 / 100

Fecha de inscripción : 15/05/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por †·KøÇh€·†. el Miér Mayo 21, 2008 2:18 pm

jajajjaj, bueno yo le konsuigo un tuto men y lo posteo saludines. chileno de chile menn Very Happy Embarassed affraid y lo dejo porke voy a ir a mirar el partio ciauu kualkier duda solo postee ojo kon los spam.


saludines

_________________
[b]

†·KøÇh€·†.
ADMINISTRADOR
ADMINISTRADOR

Cantidad de envíos : 1115
Gracias :
100 / 100100 / 100

Fecha de inscripción : 18/04/2008

Ver perfil de usuario http://sonyworld.superforo.net

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por jarid01 el Miér Mayo 21, 2008 2:22 pm

Ok. bross que Gane el Manchester, ya gano el Real Madrid talvez nos vemos mas tarde en el foro... ok

jarid01
Sony Newbie
Sony Newbie

Cantidad de envíos : 11
Edad : 35
Humor : BUenisimo
Gracias :
0 / 1000 / 100

Fecha de inscripción : 15/05/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por Contenido patrocinado Hoy a las 12:17 pm


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 11. 1, 2, 3 ... 9, 10, 11  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.