SonyWorld
Bienvenido a Sony-World.
Para disfrutar del foro al 100% te recomendamos que inicies sesión o te registres. =)

.::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Página 6 de 11. Precedente  1, 2, 3 ... 5, 6, 7 ... 9, 10, 11  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por pocholin el Jue Ago 21, 2008 3:37 pm

men te falta el rest ponselo en la carpeta de rest del setool eso dice que te falta
ponsela noma y despues flasheas el fs y el cda

pocholin
Sony Life Style
Sony Life Style

Masculino
Cantidad de envíos : 369
Edad : 107
Localización : Donde este la Party
Humor : Bueno en los momentos malos y los buenos
Gracias :
73 / 10073 / 100

Fecha de inscripción : 13/07/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por molina180 el Jue Ago 21, 2008 10:03 pm

1.actualiza ala vercion 1.11
2.no puede hayar tu rest
3.cambia de direcion a una mas corta eje. C:/Setool2lite V1.11

molina180
Sony Advanced
Sony Advanced

Masculino
Cantidad de envíos : 167
Edad : 27
Localización : El Salvador / San Salvador
Humor : alegre LOL
Gracias :
90 / 10090 / 100

Fecha de inscripción : 11/06/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por hacetepayaso el Sáb Sep 13, 2008 3:34 pm

hola muchacho
tengo un problema con un w580 es kuando konecto el manos libres para es cucharmusica se me eskucha dolo un audifono y kuanldo lo mevo se es kuchan los 2.
rebise la placa y esta bien cambie la piesa de carga, cambie el manos libres. sige con el mismo problema.
antemano espero keme a yuden y agradesko alas personas ke me a lluden

hacetepayaso
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 4
Gracias :
0 / 1000 / 100

Fecha de inscripción : 13/08/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por †·KøÇh€·†. el Sáb Sep 13, 2008 9:03 pm

pues ami me paso igual men
solo lo sake del konecttor del mikro (manos libres de w) i le konectyo solo un pokito i ai se eskuxan los dos pense ke era el mio nomas, ande pruebe asi kisas le funka



saludos se cuida

_________________
[b]

†·KøÇh€·†.
ADMINISTRADOR
ADMINISTRADOR

Cantidad de envíos : 1115
Gracias :
100 / 100100 / 100

Fecha de inscripción : 18/04/2008

Ver perfil de usuario http://sonyworld.superforo.net

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por pocholin el Sáb Sep 13, 2008 9:45 pm

ps ami me paso lo mismo pero eran los contactos o no se como se le llama a eso donde se conecta para los manos libres que andaban sucios los limpie y me funcionan a todo dar ahora espero le funcione men limpiele nomas aer si furula

shau shau

pocholin
Sony Life Style
Sony Life Style

Masculino
Cantidad de envíos : 369
Edad : 107
Localización : Donde este la Party
Humor : Bueno en los momentos malos y los buenos
Gracias :
73 / 10073 / 100

Fecha de inscripción : 13/07/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por hacetepayaso el Sáb Sep 13, 2008 11:32 pm

MUCHAS GRASIAS X SU AYUDA PERO UNA KONSULTA †·KøÇh€·†. KOMO ESO DE SAKARLE EL konecttor del mikro FONO DEL MANOS LIBRES.
ME PODRIAS ESPLIKAR NO EN TENDO MUCHO

hacetepayaso
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 4
Gracias :
0 / 1000 / 100

Fecha de inscripción : 13/08/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por pocholin el Dom Sep 14, 2008 7:09 pm

que ondas banda ps tengo un problemin lo que pasa es que le meti un menu iconos, y acustic a mi cel y un camdriver y ahora el problema es este ::

1::::::....en ifs\settings\acoustic me aparece otra direccion que se llama acoustics
2::::::...en el de menu iconos aparece dos carpetas con el name del menu iconos :::::::::::que tenia anteriormente
3::::::...en ifs\settings\camera solo me deja poner un camdriver osease no le puedo cambiar el camdriver el cual no me gusta solo acepta uno.

cabe mencionar que el paso 1 y 2 los hice con el setool y el tercero con el XS en ese momento me di cuenta que habian dos direcciones que puedo hacer para eliminarlas o si proboca algun fallo en el cell

lo que mas me interesa es saber por que solo me deja meter un camdriver no me deja cambiarlo de driver

ps espero pronto su respuesta mens

shau shau

pocholin
Sony Life Style
Sony Life Style

Masculino
Cantidad de envíos : 369
Edad : 107
Localización : Donde este la Party
Humor : Bueno en los momentos malos y los buenos
Gracias :
73 / 10073 / 100

Fecha de inscripción : 13/07/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por molina180 el Dom Sep 14, 2008 8:24 pm

es facil, mira el xs++ aplica fuerza bruta y creas carpetas si saber, en setool si escribes mal el nombre de una carpeta, ya cambia toda la direccion, lo mas facil es subirlos con far manager si no hay error

molina180
Sony Advanced
Sony Advanced

Masculino
Cantidad de envíos : 167
Edad : 27
Localización : El Salvador / San Salvador
Humor : alegre LOL
Gracias :
90 / 10090 / 100

Fecha de inscripción : 11/06/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por xxjarroxx el Mar Sep 16, 2008 11:42 pm

hola tengo un problema con mi w300@w200 despues de modificarlo funciono bien como dos semanas y despues ya no encendio la pantalla se puso morada y ya no funko ke creen que halla fallado

por su ayuda de antemano gracias Like a Star @ heaven

xxjarroxx
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 31
Edad : 34
Localización : cuautitlan izcalli edo. de mex.
Humor : bueno
Gracias :
8 / 1008 / 100

Fecha de inscripción : 30/08/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por †·KøÇh€·†. el Miér Sep 17, 2008 12:04 am

w300@w200 Cool Like a Star @ heaven tongue cat confused albino

y eso men komo asi ke konvirtio su w300@ w200?¿¿?

kreo ke es k310@w200 dele flash entero ojala con eso funcione sino a subirle el backup del gdfs espero lo hayas exo

_________________
[b]

†·KøÇh€·†.
ADMINISTRADOR
ADMINISTRADOR

Cantidad de envíos : 1115
Gracias :
100 / 100100 / 100

Fecha de inscripción : 18/04/2008

Ver perfil de usuario http://sonyworld.superforo.net

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por xxjarroxx el Miér Sep 17, 2008 12:18 am

disculpa si es k310@w200 perdon ,lo ke pasa es ke no hice el backup kreo ke ya me amole verdad Laughing

xxjarroxx
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 31
Edad : 34
Localización : cuautitlan izcalli edo. de mex.
Humor : bueno
Gracias :
8 / 1008 / 100

Fecha de inscripción : 30/08/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por joste6 el Miér Sep 17, 2008 1:27 pm

amigos tube un problema muy grande al flashear mi celu k310 al pasarlo a w200 mi celu murio y no se porque y no quiere levantar bueno yo ya habia hecho la prueba con otros cell y si funco pero este ultimo murio quisiera que me ayuden para poder levantarlo como algun programa que lo pueda levantar porfavor se los agradesco

joste6
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 1
Gracias :
0 / 1000 / 100

Fecha de inscripción : 26/07/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por xcrstphrx el Jue Sep 18, 2008 1:22 am

hola, tengo unas consultas, he flasheado mi w810 cid50 con los firm r4db005, ya que antes tenia los r4ek001 pero me andaba muy lendo, ahora me anda bien, mi primera consulta es q le compre un tarjeta de 4gb y no me funcionaba bien, se me borraban las canciones o se escuchaban cortadas, eso pasaba con los firm r4ek001, habra sido por eso, ya q tengo varios amigos a los q la atrjeta le anda bien(lo malo es q termine vendiendo la tarjeta xD) y mi otra pregunta es si le puedo cambiar los iconos de la bateria y la señal y el tipo de fuente, con los camdriver y acoustic no he tenido problema, pero no entiendo mucho lo otro, ya q dicen q hay q ponerlos como parches o algo asi, y ademas lei q tampoco puedo ver los fondos y protectores de pantalla flash, ya q tengo cid 50 y db2010 (segun setool y xs++), saludos....

xcrstphrx
Sony Newbie
Sony Newbie

Cantidad de envíos : 27
Gracias :
19 / 10019 / 100

Fecha de inscripción : 27/05/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por †·KøÇh€·†. el Jue Sep 18, 2008 1:57 am

disculpa si es k310@w200 perdon ,lo ke pasa es ke no hice el backup kreo ke ya me amole verdad Laughing

si men esta mal ke no ayas exo el backup de tu gdfs. pero flashealo completo como te mencione para ver si asi funciona intenta primero asiendolo con setool i archivos del w200.
si es no funka aslo con el phoneXS++ pero ahora lo aras con los archivos del k310. esèrp te sirva.


amigos tube un problema muy grande al flashear mi celu k310 al pasarlo
a w200 mi celu murio y no se porque y no quiere levantar bueno yo ya
habia hecho la prueba con otros cell y si funco pero este ultimo murio
quisiera que me ayuden para poder levantarlo como algun programa que lo
pueda levantar porfavor se los agradesco

bueno men kreo ke te falto el archivo rest del w200. lo encontraras en el foro de COmVERSIONES DE MODELOS. i ese archivo lo metes en la karpeta rest del setool.


hola, tengo unas consultas, he flasheado mi w810 cid50 con los firm
r4db005, ya que antes tenia los r4ek001 pero me andaba muy lendo, ahora
me anda bien, mi primera consulta es q le compre un tarjeta de 4gb y no
me funcionaba bien, se me borraban las canciones o se escuchaban
cortadas, eso pasaba con los firm r4ek001, habra sido por eso, ya q
tengo varios amigos a los q la atrjeta le anda bien(lo malo es q
termine vendiendo la tarjeta xD) y mi otra pregunta es si le puedo
cambiar los iconos de la bateria y la señal y el tipo de fuente, con
los camdriver y acoustic no he tenido problema, pero no entiendo mucho
lo otro, ya q dicen q hay q ponerlos como parches o algo asi, y ademas
lei q tampoco puedo ver los fondos y protectores de pantalla flash, ya
q tengo cid 50 y db2010 (segun setool y xs++), saludos....

kreo ke 4gb es mucho pone lento el cell. y en algunos ocurre ese problema el ke te pasaba.
lo de los ikonos de pila señal o kualkiera. se hace con parches y como tu mobil es cid50 no se le puede aplikar estos parches. al igual ke lo de utilizar de wallpapers los flash solo visualizarlos.

solo por ser cis50 `por es estas imèdido de aplikar `parches.

esto lo preguntaras asike te doi respuestas anticipadas.
no se puede bajar el cid
no se puede subir el cid50 de tu w810, porke no existe cid51 ni cid52.


saludos se cuida espero haberlos ayudado






_________________
[b]

†·KøÇh€·†.
ADMINISTRADOR
ADMINISTRADOR

Cantidad de envíos : 1115
Gracias :
100 / 100100 / 100

Fecha de inscripción : 18/04/2008

Ver perfil de usuario http://sonyworld.superforo.net

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por xxjarroxx el Jue Sep 18, 2008 10:55 pm

gracias por el consejo lo voy a hacer espero resulte luego te digo ke paso
hasta pronto [hi]

xxjarroxx
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 31
Edad : 34
Localización : cuautitlan izcalli edo. de mex.
Humor : bueno
Gracias :
8 / 1008 / 100

Fecha de inscripción : 30/08/2008

Ver perfil de usuario

Volver arriba Ir abajo

Preguntas sobre el quick access patch y como kitarlo

Mensaje por rst200787 el Sáb Sep 20, 2008 9:50 pm

hola yo intente flashear mi s500i con el setool y el firm y main r8ba024 de aki del foro y cda generico de aki ,arrastre el main a qamaker y salio el quick access patch para r8ba024 ;se flasheo .aplique el patch y cuando prendi mi cel salio la pantalla movida
Despues flashee mi cel con el firm r6bc002 tambien de aki del foro y kiero saber lo siguiente

1.-kiero saber si el quick access patch se kita cada vez ke flasheo el celular?

2.-si no se kita con el flasheo lo puedo kita aunque mi cel ya tenga otro version de firmware "r6bc002"?

3.-puede ke el patch me este causando el problema de la pantalla?

rst200787
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 22
Localización : coahuila mexico
Gracias :
2 / 1002 / 100

Fecha de inscripción : 25/07/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por pocholin el Sáb Sep 20, 2008 10:06 pm

el quick access patch se quita al flashear el cel men sin importar el firm el patch se
quita porq ue se quita

dele full flash aer si se soluciona lo de la pantalla

shau shau

pocholin
Sony Life Style
Sony Life Style

Masculino
Cantidad de envíos : 369
Edad : 107
Localización : Donde este la Party
Humor : Bueno en los momentos malos y los buenos
Gracias :
73 / 10073 / 100

Fecha de inscripción : 13/07/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por niiko_k550 el Vie Sep 26, 2008 10:43 pm

olas ase poko asiendo un identify me salio esto
Welcome to SEtool2 ( LITE edition ) v 1.11
supported DB2010/DB2012 CID49/50/51/52, DB2020 CID49/51/52
Loaded 51 flash descriptors

if you like LITE edition - please visit www.setool.net and buy FULL.

Abort all operations.
Can't load ID loader !
Elapsed:21 secs.
ChipID:9900,EMP protocol:0301
PHONE IS RED RETAIL PRODUCT
FLASH CID detected:52
Speed:921600
Flash ID check:2019
Flash props sent ok
OTP LOCKED:1 CID:51 PAF:1 IMEI:3593460xxxxxxx CERT:RED
FLASH CID:52 COLOR:RED
no ack during gdfs_readvar !
Can't read SCRC unit
Elapsed:78 secs.

despues volvi a hacerlo y me salio todo normal
me prende el telefono funciona todo ok

pro mi pregunta es que aki en el foro vi ese error y decia k era k la gdfs estaba dañada y ke tenia q subir el respaldo pro mikso es ke hice el back-up de la gdfs despues de flashear de k550 a w610 me servira de todos modos osimplemente fue un error ya ke en el segundo kaso salio ttodo normal??


de antemano doi grax

niiko_k550
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 13
Gracias :
0 / 1000 / 100

Fecha de inscripción : 15/08/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por †·KøÇh€·†. el Vie Sep 26, 2008 11:06 pm

si men desde ke lo isiste nos vienes diciendo eso ajjkajka y siempre te decimos ke si te sirve bueno ojaal ke ahora si entiendas aveces pasa eso kon setool o kizas es el cell, kausa "nose". a mi me paso durante dos dias el cell me funcionaba bien pero el setool no me lo rekonocia bien ni flash ni entrar al fs, kreo ke el phone XS menos no rekuerdo bien. pero luego de ese periodo ya me funcionaba bien.

saludos espero entienda ahoira lo del gdfs.

ciau ciau

_________________
[b]

†·KøÇh€·†.
ADMINISTRADOR
ADMINISTRADOR

Cantidad de envíos : 1115
Gracias :
100 / 100100 / 100

Fecha de inscripción : 18/04/2008

Ver perfil de usuario http://sonyworld.superforo.net

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por niiko_k550 el Vie Sep 26, 2008 11:47 pm

okok eske si webeo muxo e porque me da miedo exarme el cel
porque = me costo caro
xddddd
gracias de todos modos

niiko_k550
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 13
Gracias :
0 / 1000 / 100

Fecha de inscripción : 15/08/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por niiko_k550 el Dom Sep 28, 2008 7:45 pm

ola les explico de un dia para otro se me duplicaron algunos juegos y aplicaciones ke no podia borrar ni utilizar la cuestioen eske los borre desde la pc pro siguen apareciendo en el celular pro solo el nombre y tachado con una rayita roja donde sale la memstick mi pregunta es como acer para que ya no aparescan ai??

niiko_k550
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 13
Gracias :
0 / 1000 / 100

Fecha de inscripción : 15/08/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por pocholin el Dom Sep 28, 2008 7:53 pm

podria ser problema en la stick men te recomendaria que sacaras la informacion de la memory y la formatees luego resetees el celular respalda tus contactos y todo lo que tengas gardado en la memoria del telefono y le vuelvas a meter la info pero ya no los juegos por que podrian ser que esten fallados bueno espero que una de estas opciones de funcione

shau shau

pocholin
Sony Life Style
Sony Life Style

Masculino
Cantidad de envíos : 369
Edad : 107
Localización : Donde este la Party
Humor : Bueno en los momentos malos y los buenos
Gracias :
73 / 10073 / 100

Fecha de inscripción : 13/07/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por dHiNeEe el Sáb Oct 11, 2008 2:05 am

ayuda!!
estaba flasheando mi w610
y le puse el quick acces
y despues lo prendi y funcaba
despues lo apague para seguir flasheandolo y ponerle unos parches
y no lo pesco mas el setool
que puedo hacer

esto fu lo ultimo que salio en mi pantalla de setool:

Elapsed:1 secs.
ChipID:9900,EMP protocol:0301
PHONE IS RED RETAIL PRODUCT
FLASH CID detected:52
Speed:921600
OTP LOCKED:1 CID:51 PAF:1 IMEI:352725xxxxxxx CERT:RED
FLASH CID:52 COLOR:RED
LDR:061201 1314 HANCXC1329129_DB2020_FLASHLOADER_R2A005
Flash ID check:897E
Flash props sent ok

CID52 BYPASS PROCEDURE STARTED
Processing part1...
CSloader version:
070410 1557 HANCXC1250562_DB2020_CSLOADER_R3A009
Processing part2...
Processing part3....
OTP LOCKED:1 CID:51 PAF:1 IMEI:352725xxxxxxx CERT:RED
FLASH CID:52 COLOR:RED
LDR:061201 1314 HANCXC1329129_DB2020_FLASHLOADER_R2A005
Flash ID check:897E
Flash props sent ok

REMOVE CABLE FROM PHONE
REMOVE BATTERY FROM PHONE, THEN INSERT IT BACK
THEN PRESS "READY"

HOLD "C" BUTTON AND ATTACH PHONE

CID52 BYPASS PROCEDURE FINISHED

ChipID:9900,EMP protocol:0301
PHONE IS RED RETAIL PRODUCT
FLASH CID detected:52
Speed:921600
Trying to launch embedded bootloader...
INT LDR:DB2020_PRELOADER_FOR_SETOOL2
LDR:DB2020 LOADER FOR SETOOL2
Flash ID check:897E
Flash props sent ok
writing F:\Mis documentos\dHiNe\SE\W610_R6BC002_MAIN_GENERIC_NA_RED52.mbn
CURRENT FLASH FILE CID:52
SSW uses complete hash, hash len is:9200
Will flash 460 blocks...
SSW loading returns:0
Going to execute VKP script....
Starting to process VKP patch script: F:\Mis documentos\dHiNe\SE\setool2lite\qamaker\quick_access_W610_R6BC002.vkp
VKP script loaded OK. Lines: 1637
Patch structure created OK. Determining blocks to read...
New block #0000 added: $44140000
New block #0001 added: $45A80000
Blocks selected OK. Reading blocks: 2
Blocks readed to memory OK. Checking contents...
Blocks patched OK. Start writing...
Block 0 written
Block 1 written
VKP script executed OK
Elapsed:822 secs.
Going to execute VKP script....
ChipID:9900,EMP protocol:0301
PHONE IS RED RETAIL PRODUCT
FLASH CID detected:52
Speed:921600
Trying to launch embedded bootloader...
INT LDR:quick access patch by den_po
FLASH CID:52 COLOR:RED
OTP LOCKED:1 CID:51 PAF:1 IMEI:352725xxxxxxx CERT:RED
LDR:DB2020 LOADER FOR SETOOL2
Starting to process VKP patch script: C:\Documents and Settings\WezT\Desktop\Radio_without_headsets.vkp
VKP script loaded OK. Lines: 8
Patch structure created OK. Determining blocks to read...
New block #0000 added: $450C0000
Blocks selected OK. Reading blocks: 1
Blocks readed to memory OK. Checking contents...
Blocks patched OK. Start writing...
Block 0 written
VKP script executed OK
Elapsed:15 secs.



porfavor ayudenme!

dHiNeEe
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 12
Localización : dHiNeEeEe ToWn!
Gracias :
0 / 1000 / 100

Fecha de inscripción : 01/06/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por pocholin el Sáb Oct 11, 2008 2:14 am

ps yo no veo nada extraño en el logg ps yo diria que es la pila recomendaria que cargue la pila en otro cell y despues intente ya que dijo que funcaba bien y luego de encenderlo se murio, tambien podria reinstalar los driver del cell, pero primero verifique si la carga esta a full (logicamente en otro movil) bueno esas son algunas opciones en caso que lo reconosca el setool dele flash al main y listo

bueno ps espero ayudarle

shau shau

grax

pocholin
Sony Life Style
Sony Life Style

Masculino
Cantidad de envíos : 369
Edad : 107
Localización : Donde este la Party
Humor : Bueno en los momentos malos y los buenos
Gracias :
73 / 10073 / 100

Fecha de inscripción : 13/07/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por dHiNeEe el Sáb Oct 11, 2008 2:34 am

gracias!
mmm...ahora tengo que buscar a alguien que tenga un celular que le sirva mi bateria
xDDDD
gracias por toda la ayuda!!

dHiNeEe
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 12
Localización : dHiNeEeEe ToWn!
Gracias :
0 / 1000 / 100

Fecha de inscripción : 01/06/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por Contenido patrocinado Hoy a las 12:16 pm


Contenido patrocinado


Volver arriba Ir abajo

Página 6 de 11. Precedente  1, 2, 3 ... 5, 6, 7 ... 9, 10, 11  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.