SonyWorld
Bienvenido a Sony-World.
Para disfrutar del foro al 100% te recomendamos que inicies sesión o te registres. =)

.::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Página 8 de 11. Precedente  1, 2, 3 ... 7, 8, 9, 10, 11  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por huacho911 el Dom Oct 19, 2008 11:14 pm

hola de nuevo gracias por su pronta respuesta por el momento sigue igual el cel ahora estoy buscando un w300 u otro z530 para cargar la pila a ver si es eso pronto le cuento que paso

huacho911
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 11
Gracias :
0 / 1000 / 100

Fecha de inscripción : 21/07/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por dHiNeEe el Lun Oct 20, 2008 9:14 pm

hola compañeros de sony-world
como va?

mmm...
mi consulta en esta ocacion es porque he estado cargandole parches a mi celular
W610i
CID 52
R6BC002
y no me furulan despues
es como si no le estuviera haciendole nada
que puedo hacer????


gracias!

dHiNeEe
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 12
Localización : dHiNeEeEe ToWn!
Gracias :
0 / 1000 / 100

Fecha de inscripción : 01/06/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por cimino el Lun Oct 20, 2008 9:21 pm

le has puesto el quick acces?¿ el quick access te permite agregar varios parches, si no lo tienes solo te cargara el primer parche que pongas en poca palabras le da permiso al celular para aplicar varios parches,

a mi en lo personal hay algunos parches que tampoco me funcionan pero son solo algunos y averiguando es por que estan mal hechos, pero si a ti no te funciona ninguno no creo q sea ese tu problema

espero haberte ayudado saludines

cimino
Sony Student
Sony Student

Masculino
Cantidad de envíos : 53
Edad : 27
Localización : chile
Gracias :
13 / 10013 / 100

Fecha de inscripción : 06/08/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por dHiNeEe el Lun Oct 20, 2008 9:23 pm

ya lo hice, y no me funciona nada
y e tratado con varios parches
e = no me furulan


gracias de todos modos cimino

____________



e flasheado mi S.E. w610
CID 52
R6BC002
DB2020
y le e puesto el fs, el main generic, el cutom, el quick acces
y e tratado de ponerle algunos parches
como por ejemplo el cambiarle la señal normal, por la que es una oruga
cambiarle la imagen de bluetooth por la de Wi-Fi
ponerle la imagen de sony xplood cuando avtive el megga bass

dHiNeEe
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 12
Localización : dHiNeEeEe ToWn!
Gracias :
0 / 1000 / 100

Fecha de inscripción : 01/06/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por huacho911 el Mar Oct 21, 2008 5:06 pm

hola bueno ya regrese soy el del problema con el z530 bueno les comento que sigue sin funcionar ya le cambie la pila estaba totalmente cargada y nada no me lo reconoce y sigue estan muerto ya no se que hacer y en cuanto a lo que le meti fueron estas cosas

Z530_R6AC001_MAIN_GENERIC_MU_RED49.mbn
Z530_R6AC001_FS_AMERICA_2.fbn
Z530 CDA AMERICA 2

asi todo esto lo baje de aqui de antemano gracias por la ayuda

huacho911
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 11
Gracias :
0 / 1000 / 100

Fecha de inscripción : 21/07/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por cimino el Mar Oct 21, 2008 10:38 pm

uff amigo menos mal que se te arreglo, alomejor tu celu estaba cansado, le hacia falta descansar jajajajJAja XD

cimino
Sony Student
Sony Student

Masculino
Cantidad de envíos : 53
Edad : 27
Localización : chile
Gracias :
13 / 10013 / 100

Fecha de inscripción : 06/08/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por aaBnEEr el Dom Oct 26, 2008 3:04 pm

olaa ke tal sooi nuevo en este foroo y ayer en l noche
flashee mi cel es un w580
y lo ke pasa es kee la pantalla se diividio en dos mitades scratch
y la mitad de abajo esta arriba y la de arriba abajoo ¿? mee pueden
ayudar¿? Suspect

aaBnEEr
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 2
Gracias :
0 / 1000 / 100

Fecha de inscripción : 23/10/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por eMc ::Rafael:: el Jue Oct 30, 2008 5:49 pm

aaBnEEr escribió:olaa ke tal sooi nuevo en este foroo y ayer en l noche
flashee mi cel es un w580
y lo ke pasa es kee la pantalla se diividio en dos mitades scratch
y la mitad de abajo esta arriba y la de arriba abajoo ¿? mee pueden
ayudar¿? Suspect
Dale un Full Flash con Main, FS y custom Generico. me paso algo similar con un W300 y con eso lo solucioné.
Descarga lo que necesitas aqui:

http://www.4shared.com/file/31615722/7c92a196/FS_CDA_MAIN__-R6BC002_--_W580.html?s=1

Razz

_________________

¿Quieres escuchar lo que Jesucristo quiere decirte el día de hoy?
Si? Entonces da clic en mi firma ^^

eMc ::Rafael::
ADMINISTRADOR
ADMINISTRADOR

Masculino
Cantidad de envíos : 1879
Edad : 27
Localización : /home/SantaAna/ES
Humor : Caracter Fuerte!
Gracias :
100 / 100100 / 100

Fecha de inscripción : 19/04/2008

Ver perfil de usuario http://www.sony-world.tk

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por aaBnEEr el Sáb Nov 01, 2008 3:43 pm

7oo Graciaas amigoo lo vooi a provar

aaBnEEr
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 2
Gracias :
0 / 1000 / 100

Fecha de inscripción : 23/10/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por zhyos el Dom Nov 02, 2008 9:57 pm

olas el phone xss anda de lokos no puede crear las carpetas creo k es mejor con far manager. alguien puede decirme como crear los folder para meter los skins gracias de antemano

zhyos
Sony Student
Sony Student

Masculino
Cantidad de envíos : 40
Gracias :
35 / 10035 / 100

Fecha de inscripción : 30/08/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por gatosarco el Dom Nov 02, 2008 10:07 pm

mira amigo nada mas necesitas subir los archivos en una carpeta con el far no tiene q estar comprimida solo pones todo lo q descargaste del skin en una carpeta y ya con el far lo subes como si fuera un acoustic o un cam pero con toda la carpeta...

gatosarco
Sony Master
Sony Master

Masculino
Cantidad de envíos : 325
Edad : 26
Localización : mexico si señores¡¡¡
Humor : aguanto vara
Gracias :
60 / 10060 / 100

Fecha de inscripción : 14/09/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por zhyos el Dom Nov 02, 2008 10:21 pm

gatosarco escribió:mira amigo nada mas necesitas subir los archivos en una carpeta con el far no tiene q estar comprimida solo pones todo lo q descargaste del skin en una carpeta y ya con el far lo subes como si fuera un acoustic o un cam pero no con toda la carpeta...

gracias men, Surprised me ayudomucho mucho ya k usted sabe mas de far manager jejeje cuidese

zhyos
Sony Student
Sony Student

Masculino
Cantidad de envíos : 40
Gracias :
35 / 10035 / 100

Fecha de inscripción : 30/08/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por PAL el Vie Nov 07, 2008 6:32 pm

QUE ONDA MIREN NO PUDE METERTLE BIEN LOS SKINS A MI W580i y aora anda jalando mal en el reproductor, se ve la misma imagen para todas las opciones, mi musik artistas pistas, todas tiernen la misma imagen, como puedo remediar esto o que hago.........???????

PAL
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 21
Gracias :
5 / 1005 / 100

Fecha de inscripción : 16/10/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por eMc ::Rafael:: el Vie Nov 07, 2008 7:25 pm

PAL escribió:QUE ONDA MIREN NO PUDE METERTLE BIEN LOS SKINS A MI W580i y aora anda jalando mal en el reproductor, se ve la misma imagen para todas las opciones, mi musik artistas pistas, todas tiernen la misma imagen, como puedo remediar esto o que hago.........???????
Puedes explicarme un poco mejor como esta ese problema?? Le pusiste skins y hoy, la caratula del album te aparece repetida por asi decirlo en todas las canciones???
cherry

_________________

¿Quieres escuchar lo que Jesucristo quiere decirte el día de hoy?
Si? Entonces da clic en mi firma ^^

eMc ::Rafael::
ADMINISTRADOR
ADMINISTRADOR

Masculino
Cantidad de envíos : 1879
Edad : 27
Localización : /home/SantaAna/ES
Humor : Caracter Fuerte!
Gracias :
100 / 100100 / 100

Fecha de inscripción : 19/04/2008

Ver perfil de usuario http://www.sony-world.tk

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por superluis95 el Dom Nov 09, 2008 4:30 pm

Al estar intentando ponerle temas flash a mi w580, no sé si hice algo mal, pero el caso es que ahora ya no prende mi celular y cuando pongo en identify me sale esto:

ChipID:9900,EMP protocol:0301
PHONE IS RED RETAIL PRODUCT
FLASH CID detected:52
Speed:921600
Flash ID check:897E
Flash props sent ok
OTP LOCKED:1 CID:51 PAF:1 IMEI:35297302801349 CERT:RED
FLASH CID:52 COLOR:RED

Model:W580i
MAPP CXC article: R8BE001 prgCXC1123362_GENERIC_LA
MAPP CXC version: R8BE001
Language Package:AMERICA_2
CDA article: CDA102774/76
CDA version: R9A
Default article: cxc1123364
Default version: R8BE001

Network LOCKED
Operator: 334-02

Elapsed:5 secs.

superluis95
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 12
Gracias :
0 / 1000 / 100

Fecha de inscripción : 06/11/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por LuIsK-182 el Dom Nov 09, 2008 5:35 pm

superluis95 escribió:Al estar intentando ponerle temas flash a mi w580, no sé si hice algo mal, pero el caso es que ahora ya no prende mi celular y cuando pongo en identify me sale esto:

ChipID:9900,EMP protocol:0301
PHONE IS RED RETAIL PRODUCT
FLASH CID detected:52
Speed:921600
Flash ID check:897E
Flash props sent ok
OTP LOCKED:1 CID:51 PAF:1 IMEI:35297302801349 CERT:RED
FLASH CID:52 COLOR:RED

Model:W580i
MAPP CXC article: R8BE001 prgCXC1123362_GENERIC_LA
MAPP CXC version: R8BE001
Language Package:AMERICA_2
CDA article: CDA102774/76
CDA version: R9A
Default article: cxc1123364
Default version: R8BE001

Network LOCKED
Operator: 334-02

Elapsed:5 secs.

+
podrias tambien decirnos que procedimiento usaste para meterle los menus flash y pues intenta hacerle un full flash y ahi nos dices que es lo que paso
Razz Razz Exclamation Exclamation

LuIsK-182
Sony Life Style
Sony Life Style

Masculino
Cantidad de envíos : 374
Edad : 24
Localización : Always in your Mind muhahaXD!!!
Humor : Bueno siempre alegre¬¬ XD
Gracias :
100 / 100100 / 100

Fecha de inscripción : 09/05/2008

Ver perfil de usuario http://luisk-182.hi5.com

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por superluis95 el Dom Nov 09, 2008 5:42 pm

Cómo hago un full flash?

superluis95
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 12
Gracias :
0 / 1000 / 100

Fecha de inscripción : 06/11/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por superluis95 el Dom Nov 09, 2008 5:50 pm

Ahora cuando lo intento prender me sale una lucecita roja.

superluis95
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 12
Gracias :
0 / 1000 / 100

Fecha de inscripción : 06/11/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por superluis95 el Dom Nov 09, 2008 8:45 pm

Ya le intenté hacer el full flash pero se me queda trabado como en la mitad cuando está flasheando los 460 bloques y esto es lo que me sale:

ChipID:9900,EMP protocol:0301
PHONE IS RED RETAIL PRODUCT
FLASH CID detected:52
Speed:921600
Flash ID check:897E
Flash props sent ok
OTP LOCKED:1 CID:51 PAF:1 IMEI:35297302801349 CERT:RED
FLASH CID:52 COLOR:RED

Model:W580i
MAPP CXC article: R8BE001 prgCXC1123362_GENERIC_LA
MAPP CXC version: R8BE001
Language Package:AMERICA_2
CDA article: CDA102774/76
CDA version: R9A
Default article: cxc1123364
Default version: R8BE001

Network LOCKED
Operator: 334-02

Elapsed:5 secs.
FILE RECOGNIZED AS CUSTOMIZATION PACKAGE.
CDA:CDA102568/107
MODEL:HB1-06 Gen
VARIANT:AMERICA_2
LANGUAGE: EN
LANGUAGE: PB
LANGUAGE: XL
ChipID:9900,EMP protocol:0301
PHONE IS RED RETAIL PRODUCT
FLASH CID detected:52
Speed:921600
OTP LOCKED:1 CID:51 PAF:1 IMEI:35297302801349 CERT:RED
FLASH CID:52 COLOR:RED
LDR:061201 1314 HANCXC1329129_DB2020_FLASHLOADER_R2A005
Flash ID check:897E
Flash props sent ok
writing C:\Documents and Settings\OEM\Mis documentos\Descargas\Temas Sony Ericsson\W580_R8BE001_MAIN_GENERIC_LA_RED52.mbn
CURRENT FLASH FILE CID:52
SSW uses complete hash, hash len is:9200
Will flash 460 blocks...
verify block error
last blk:44F10000,00010000
Elapsed:196 secs.

Gracias de antemano

superluis95
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 12
Gracias :
0 / 1000 / 100

Fecha de inscripción : 06/11/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por superluis95 el Dom Nov 09, 2008 10:56 pm

Ahora que puse en repair, cerré el programa y lo abrí de nuevo intenté hacerle un full flash pero ahora me apareció esto:

FILE RECOGNIZED AS CUSTOMIZATION PACKAGE.
CDA:CDA102568/107
MODEL:HB1-06 Gen
VARIANT:AMERICA_2
LANGUAGE: EN
LANGUAGE: PB
LANGUAGE: XL
ChipID:9900,EMP protocol:0301
PHONE IS RED RETAIL PRODUCT
FLASH CID detected:52
Speed:921600
OTP LOCKED:1 CID:51 PAF:1 IMEI:35297302801349 CERT:RED
FLASH CID:52 COLOR:RED
LDR:061201 1314 HANCXC1329129_DB2020_FLASHLOADER_R2A005
Flash ID check:897E
Flash props sent ok
writing C:\Documents and Settings\OEM\Mis documentos\Descargas\Temas Sony Ericsson\W580_R8BE001_FS_AMERICA_2_RED52.fbn
CURRENT FLASH FILE CID:52
SSW uses complete hash, hash len is:4180
Will flash 209 blocks...
SSW loading returns:0
writing C:\Documents and Settings\OEM\Mis documentos\Descargas\Temas Sony Ericsson\W580_R8BE001_MAIN_GENERIC_LA_RED52.mbn
CURRENT FLASH FILE CID:52
SSW uses complete hash, hash len is:9200
llbug: blk write fail. fatal
HDR block not accepted,error:BA
Elapsed:182 secs.

superluis95
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 12
Gracias :
0 / 1000 / 100

Fecha de inscripción : 06/11/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por LuIsK-182 el Dom Nov 09, 2008 11:19 pm

Spoiler:
superluis95 escribió:Ahora que puse en repair, cerré el programa y lo abrí de nuevo intenté hacerle un full flash pero ahora me apareció esto:

FILE RECOGNIZED AS CUSTOMIZATION PACKAGE.
CDA:CDA102568/107
MODEL:HB1-06 Gen
VARIANT:AMERICA_2
LANGUAGE: EN
LANGUAGE: PB
LANGUAGE: XL
ChipID:9900,EMP protocol:0301
PHONE IS RED RETAIL PRODUCT
FLASH CID detected:52
Speed:921600
OTP LOCKED:1 CID:51 PAF:1 IMEI:35297302801349 CERT:RED
FLASH CID:52 COLOR:RED
LDR:061201 1314 HANCXC1329129_DB2020_FLASHLOADER_R2A005
Flash ID check:897E
Flash props sent ok
writing C:\Documents and Settings\OEM\Mis documentos\Descargas\Temas Sony Ericsson\W580_R8BE001_FS_AMERICA_2_RED52.fbn
CURRENT FLASH FILE CID:52
SSW uses complete hash, hash len is:4180
Will flash 209 blocks...
SSW loading returns:0
writing C:\Documents and Settings\OEM\Mis documentos\Descargas\Temas Sony Ericsson\W580_R8BE001_MAIN_GENERIC_LA_RED52.mbn
CURRENT FLASH FILE CID:52
SSW uses complete hash, hash len is:9200
llbug: blk write fail. fatal
HDR block not accepted,error:BA
Elapsed:182 secs.



seguro cargaste bien la bateria de tu ceklll si no pues consigue uno igual y cargala ese debe ser el problema!!

LuIsK-182
Sony Life Style
Sony Life Style

Masculino
Cantidad de envíos : 374
Edad : 24
Localización : Always in your Mind muhahaXD!!!
Humor : Bueno siempre alegre¬¬ XD
Gracias :
100 / 100100 / 100

Fecha de inscripción : 09/05/2008

Ver perfil de usuario http://luisk-182.hi5.com

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por superluis95 el Mar Nov 11, 2008 12:40 am

Bueno, en primera, gracias por responder, y en segunda, crees que se podrá cargar la batería con un w880?
Bueno, pero eso de la luz roja tiene que ver con lo que le queda de batería?

superluis95
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 12
Gracias :
0 / 1000 / 100

Fecha de inscripción : 06/11/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por LuIsK-182 el Mar Nov 11, 2008 9:51 am

superluis95 escribió:Bueno, en primera, gracias por responder, y en segunda, crees que se podrá cargar la batería con un w880?
Bueno, pero eso de la luz roja tiene que ver con lo que le queda de batería?

La verdad no se comosea la bateria del w880i pero te recomiiendo que sea con un S500 o W580 eso es mejor que con un W880 suerte men cuidese y fijese bien lo que hace! Very Happy
Razz Razz
Exclamation Exclamation

LuIsK-182
Sony Life Style
Sony Life Style

Masculino
Cantidad de envíos : 374
Edad : 24
Localización : Always in your Mind muhahaXD!!!
Humor : Bueno siempre alegre¬¬ XD
Gracias :
100 / 100100 / 100

Fecha de inscripción : 09/05/2008

Ver perfil de usuario http://luisk-182.hi5.com

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por superluis95 el Mar Nov 11, 2008 8:01 pm

Ok, pues voy a pedirle a uno de mis amigos que si me la puede cargar. Ojala no le pase nada y se solucione mi problema.

superluis95
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 12
Gracias :
0 / 1000 / 100

Fecha de inscripción : 06/11/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por milton89 el Jue Nov 13, 2008 2:49 am

hey brithers tengo unpequeño detalle flashe el s500 para convertirlo aw580 pero se cambio el idioma y ahora esta solo en ingles como le puedo hacer para pasarlo a español

milton89
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 1
Gracias :
0 / 1000 / 100

Fecha de inscripción : 13/11/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por Contenido patrocinado Hoy a las 12:16 pm


Contenido patrocinado


Volver arriba Ir abajo

Página 8 de 11. Precedente  1, 2, 3 ... 7, 8, 9, 10, 11  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.