SonyWorld
Bienvenido a Sony-World.
Para disfrutar del foro al 100% te recomendamos que inicies sesión o te registres. =)

.::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Página 4 de 11. Precedente  1, 2, 3, 4, 5 ... 9, 10, 11  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por oscar el Miér Jun 25, 2008 10:47 am

gracias amigo por todo, ya pude convertir mi k550 en w610,te lo agradesco muchisimo

oscar
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 13
Localización : Tena-Ecuador
Gracias :
0 / 1000 / 100

Fecha de inscripción : 24/06/2008

Ver perfil de usuario

Volver arriba Ir abajo

AYUDA CON UN K310!!

Mensaje por nisequehago el Jue Jun 26, 2008 12:39 am

hola q todos, weno, les paso a contar el tema en cuestión.
Resulta q volviendo de la facu me encontre un K310 en el colectivo y esta en banda negativa. La idea es poder usarlo o al menos que se peuda uasar para venderlo o algo asi. Quería que me ayuden para poder cambiarle el IMEI, ya que tengo entendido que es la unica forma de sacarlo de la banda negativa. Yo lo mñas que pude hacer fue liberarlo para uzar con otras empresas con un parche y el Setool, pero sigue en banda negativa... espero que me puedan ayudar, un saludo a todos y gracias por adelantado gente monkey

nisequehago
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 1
Gracias :
0 / 1000 / 100

Fecha de inscripción : 26/06/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por †·KøÇh€·†. el Jue Jun 26, 2008 1:14 am

pues el cell debe de haber sido reportado y blokeado ya. y pues eso de cambiarle el imei i un delito men i esta prohibido de hacer ademas no es algo ke se haga free me komprendes esto se realiza kon box prefesional. y deveras de pagar para ke te lo hagan.

saludos men bienvenido a sonyworld.

_________________
[b]

†·KøÇh€·†.
ADMINISTRADOR
ADMINISTRADOR

Cantidad de envíos : 1115
Gracias :
100 / 100100 / 100

Fecha de inscripción : 18/04/2008

Ver perfil de usuario http://sonyworld.superforo.net

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por ryux86 el Jue Jun 26, 2008 11:25 am

hola
necesito ayuda:resulta q despues de un mal flasheo mi k310 no enciende y al cargarlo la luz enciende roja y despues se apaga ,la verdad es q no me manejo bn en el tema pero por favor alguien me puede decir q es lo q necesito.
a y por ultimo la gdfs de mi cel no la tengo ¡q puedo hacer? ¿se puede descargar?
por favor si alguien tiene algun tuto de como hacerlo por favor envianla.gracias.

ryux86
Sony Newbie
Sony Newbie

Cantidad de envíos : 30
Gracias :
0 / 1000 / 100

Fecha de inscripción : 15/06/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por †·KøÇh€·†. el Jue Jun 26, 2008 1:29 pm

bueno men kizas usted no tenia el rest del modelo men.

conectelo al setool i kopie i pege lo ke le dice para ke lo podamos ayudar kon mucho gusto.

bienvenido men

saludos

_________________
[b]

†·KøÇh€·†.
ADMINISTRADOR
ADMINISTRADOR

Cantidad de envíos : 1115
Gracias :
100 / 100100 / 100

Fecha de inscripción : 18/04/2008

Ver perfil de usuario http://sonyworld.superforo.net

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por ryux86 el Jue Jun 26, 2008 3:11 pm

Welcome to SEtool2 ( LITE edition ) v 1.11
supported DB2010/DB2012 CID49/50/51/52, DB2020 CID49/51/52
Loaded 51 flash descriptors

if you like LITE edition - please visit www.setool.net and buy FULL.

ChipID:8040,EMP protocol:0301
PHONE IS RED RETAIL PRODUCT
FLASH CID detected:49
Speed:921600
Flash ID check:2019
Flash props sent ok
OTP LOCKED:1 CID:49 PAF:1 IMEI:35156101337976 CERT:RED
FLASH CID:49 COLOR:RED

Model:K310a
MAPP CXC article: R4HA014 prgCXC1250719_GENERIC_ME
MAPP CXC version: R4HA014
Language Package:AMERICA_2
CDA article: CDA102570/128
CDA version: R2A
Default article: cxc1250474
Default version: R4DA044

Operator: 000-00

USERCODE:0000

RESTORATION FILE PRESENT FOR DETECTED FIRMWARE

Elapsed:25 secs.

ryux86
Sony Newbie
Sony Newbie

Cantidad de envíos : 30
Gracias :
0 / 1000 / 100

Fecha de inscripción : 15/06/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por ryux86 el Jue Jun 26, 2008 3:16 pm

eso dice cuando lo identifico q me puedes decir o necesitas algo mas.
y acerca del res bueno cuando se intento de flashear no sabia de eso y no hice ese procedimiento pero ahora lo hice y sigue igual.y como les dije anteriormente el gdfs no lo tengo como lo puedo conseguir, de antemano gracias por intentar de ayudarme.

ryux86
Sony Newbie
Sony Newbie

Cantidad de envíos : 30
Gracias :
0 / 1000 / 100

Fecha de inscripción : 15/06/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por †·KøÇh€·†. el Jue Jun 26, 2008 3:19 pm

por lo ke veo esta sano tu cell amigo mm intenta flashearlo de nuevo utiliza distintos firmware dale. y nos kuentas

PD:: amigo no agas doble post utiliza la opcion editar sale pake no agas spam.

salduos pase a presentarse

_________________
[b]

†·KøÇh€·†.
ADMINISTRADOR
ADMINISTRADOR

Cantidad de envíos : 1115
Gracias :
100 / 100100 / 100

Fecha de inscripción : 18/04/2008

Ver perfil de usuario http://sonyworld.superforo.net

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por ryux86 el Jue Jun 26, 2008 3:36 pm

FILE RECOGNIZED AS CUSTOMIZATION PACKAGE.
CDA:CDA102737/16
MODEL:Melinda Generic
VARIANT:AMERICA_2
LANGUAGE: EN
LANGUAGE: PB
LANGUAGE: XL
ChipID:8040,EMP protocol:0301
PHONE IS RED RETAIL PRODUCT
FLASH CID detected:49
Speed:921600
loader prologue not accepted
phone pre-boot failed,possible RECOVERY needed.
Elapsed:24 secs.

mira lo intente de flashear y ahora me sale esto q sera disculpa por ser tan ignorante en esto,y gracias por ayudarme.

ryux86
Sony Newbie
Sony Newbie

Cantidad de envíos : 30
Gracias :
0 / 1000 / 100

Fecha de inscripción : 15/06/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por †·KøÇh€·†. el Jue Jun 26, 2008 3:49 pm

kreo ke estas asiendo algo mal men


dime konke lo estas flasheando. setool o phoneXS

intenta kon PHONEXS. ke esta en la seccion korrespondiente a su nombre.

metale los archivos

mini tuto.

1.-donde dice flash main pones el MAIN
2.-donde dice flash file kolokas el FS.
pinxas todos los kuadritos 1.- 3.- i pinxas los tres puntos para buskar los archivos.

i donde dice cutomatize. pinxas el kuadrito i donde dice region cda buskas uno amerika.


ojal te ayude.

no dudes en preguntar ke para eso es el foro y tambien para aportar jaja
unire este post kon el verdadero tema men.

salduos cuidese

_________________
[b]

†·KøÇh€·†.
ADMINISTRADOR
ADMINISTRADOR

Cantidad de envíos : 1115
Gracias :
100 / 100100 / 100

Fecha de inscripción : 18/04/2008

Ver perfil de usuario http://sonyworld.superforo.net

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por ryux86 el Jue Jun 26, 2008 4:18 pm

vale lo estoy intentando pero ahora no me lo agarra sera el cable,resulta q cuando le estoy poniendo el fs y el cda con el setool y muestra algo así 37/117 hay veces q se completa y luego aparece executing cs gdfs startup y se escucha un pitito de como si se solto el cable y para todo el proceso no se porq lo he hecho 5 veces y pasa lo mismo

ryux86
Sony Newbie
Sony Newbie

Cantidad de envíos : 30
Gracias :
0 / 1000 / 100

Fecha de inscripción : 15/06/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por †·KøÇh€·†. el Jue Jun 26, 2008 4:23 pm

agale kon el phoneXS men ya veras ke estaras riendote despues i aportando en el foro.

saludos

_________________
[b]

†·KøÇh€·†.
ADMINISTRADOR
ADMINISTRADOR

Cantidad de envíos : 1115
Gracias :
100 / 100100 / 100

Fecha de inscripción : 18/04/2008

Ver perfil de usuario http://sonyworld.superforo.net

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por ryux86 el Jue Jun 26, 2008 6:57 pm

no se q paso pero quiero dar las gracias por haberme ayudado en mi problema con flashear mi k310@w200 ya q me sirvio de muxo y lo pude flashear en realidad es para mi hermano ya q yo tengo el k550@w610 afortunadamente con ese no tuve problemas reitero muchas gracias.
aparte de eso me podrias decir como le bajo volumen al k310@w200 muchas gracias.

ryux86
Sony Newbie
Sony Newbie

Cantidad de envíos : 30
Gracias :
0 / 1000 / 100

Fecha de inscripción : 15/06/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por ryux86 el Jue Jun 26, 2008 7:23 pm

compañero una pregunta:se puede flashear el k790 me dicen q si pero puede tener algunas fallas algo asi me podrias decir si es seguro o no y gracias otra vez.

ryux86
Sony Newbie
Sony Newbie

Cantidad de envíos : 30
Gracias :
0 / 1000 / 100

Fecha de inscripción : 15/06/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por †·KøÇh€·†. el Jue Jun 26, 2008 7:35 pm

:S:S:S:SS:S:S:S:S:S:S:S


me ke onda kon su problema :S:S

_________________
[b]

†·KøÇh€·†.
ADMINISTRADOR
ADMINISTRADOR

Cantidad de envíos : 1115
Gracias :
100 / 100100 / 100

Fecha de inscripción : 18/04/2008

Ver perfil de usuario http://sonyworld.superforo.net

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por ryux86 el Jue Jun 26, 2008 7:46 pm

si use el phoneXS y a la segunda me salio ,y q me dices del k790.

ryux86
Sony Newbie
Sony Newbie

Cantidad de envíos : 30
Gracias :
0 / 1000 / 100

Fecha de inscripción : 15/06/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por †·KøÇh€·†. el Jue Jun 26, 2008 8:26 pm

solo viene a buskar respuesta i se va sino le pregunto no menciona komo le fue. :s no existe peligro a no ser ke usted lo aga mal.

tema cerrado saludos men.

_________________
[b]

†·KøÇh€·†.
ADMINISTRADOR
ADMINISTRADOR

Cantidad de envíos : 1115
Gracias :
100 / 100100 / 100

Fecha de inscripción : 18/04/2008

Ver perfil de usuario http://sonyworld.superforo.net

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por eduardo el Sáb Jun 28, 2008 1:15 am

hola a todos bue aqui mi problema miren llevo casi una hora y setool aun no termina de poner un parche para la barra de volumen del walk ya me aburri y me pregunto si puedo darle stop
no kisiera q mi cel se dañe aqui les dejo una imagen


EDIT::: SOLUCIONADO ¬¬ AVISAS PLIISS KUANDO SUS PROBLEMAS SE SOLUCIONEN.

SALUDINES ADM

eduardo
Vip
Vip

Masculino
Cantidad de envíos : 78
Edad : 26
Localización : en el corazon de todas las nenas :D
Humor : XD
Gracias :
11 / 10011 / 100

Fecha de inscripción : 10/06/2008

Ver perfil de usuario http://restaurant-eltortugo.com

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por ryux86 el Sáb Jun 28, 2008 7:55 pm

tengo otro problema,resulta q despues de flashear el k500@w610 todo estaba muy bien haste que me consegui unas manos libres,se escuchaba muy mal apenas se oian las voces,lo que quiero saber es que acustic driver me recomiendas para subirlo a mi celular.gracias.

ryux86
Sony Newbie
Sony Newbie

Cantidad de envíos : 30
Gracias :
0 / 1000 / 100

Fecha de inscripción : 15/06/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por Mentosuser el Dom Jun 29, 2008 12:09 pm

Hola, soy nuevo, estaba leyendo este topic y me encontre muy identificado, la semana pasada me pasaba algo parecido no habia forma de conectar mi w580 al pc en modo telefono, tenia que ponerlo en transferencia de archivos todo el tiempo, lo cual es molesto porque no podia acceder a cambiar los archivos de la memoria del telefono, tenia que transferir los archivos prender el telefono y desde el telefono mover del stick al telefono, era un viaje de id y vuelta a tokyo(mucho tiempo) bueno el hecho es que me puse a investigar y me di cuenta que en un momento de poca lucidez mental (suele ocurrirme) bloque el "modem" del movil en la pc, o sea, le dije a windows: cuando conecto el telef. no me cargues ningun controlador para realizar la conexion a internet, deshabilite el modem del fono desde windows, asi nomas.
el tema que era por eso que no me dejaba conectarme bien al telefono, ya que nuestro amigus windows no solo te deshabilita el modem sino que tambien cualquier contacto, o sea toma el aparato como que fuera todo un modem y no como si fuera un telefono hecho modem, por lo tanto corta todo acceso. quizas a ti te paso algo parecido y fue por eso.

Perdon por ser tan largo el mensaje, y eso que es el primero, no me quiero imaginar el ultimo :S

Mentosuser
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 1
Gracias :
0 / 1000 / 100

Fecha de inscripción : 29/06/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por raykon10 el Lun Jun 30, 2008 10:03 pm

Hola lo primero seria estaba subiendo elparche del quick acces despues de leer la gdfs me fui a ver el archivo que se genera.......y primero no estaba en la carpeta qamaker esta afuera donde esta el icono para iniciar el setool 1.11 bueno la meti en la carpeta y luego lo luse encima de qamaker.exe y me salio en ingles un aviso que traduce esto no es un bebe algo como it is a babe jajajjaja; luego pase la carpeta del setool a archivos de programas lo hice todo de nuevo y salio que no encontraba la ruta y otra vez y el mismo mensaje del babe lo otro es debo subir el quick con el main generico del mismo firm del celu o lo hago con otro por ejemplo casi le meto un main de r8ba024 pero mii celu termina en r8be001 la main debe ser igual o le debo meter la r8ba024 enseguida

raykon10
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 21
Gracias :
1 / 1001 / 100

Fecha de inscripción : 29/06/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por †·KøÇh€·†. el Lun Jun 30, 2008 10:38 pm

ni idea lo ke haces men primera kosa el quick no se mete en ninguna ruta

2 utilise la misma version del firmware yake sino su cell no encendera.

3 aslo kon tu cell kon arta pila.

4 lee bien el tutorial de aplikar quick access.

saludos

_________________
[b]

†·KøÇh€·†.
ADMINISTRADOR
ADMINISTRADOR

Cantidad de envíos : 1115
Gracias :
100 / 100100 / 100

Fecha de inscripción : 18/04/2008

Ver perfil de usuario http://sonyworld.superforo.net

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por raykon10 el Mar Jul 01, 2008 11:57 am

en donde dice que lo iba a meter en una ruta? no tengo tuto de lectura si no un video...
lo de lafirmware debo conseguir una generica pero de lamisma que tiene mi celu cierto

raykon10
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 21
Gracias :
1 / 1001 / 100

Fecha de inscripción : 29/06/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por †·KøÇh€·†. el Mar Jul 01, 2008 12:25 pm

asi es sino de otro firmware buska uno ke adapte varios parches.

saludos cerrare el temam usted no buska saludos. cuidese.

_________________
[b]

†·KøÇh€·†.
ADMINISTRADOR
ADMINISTRADOR

Cantidad de envíos : 1115
Gracias :
100 / 100100 / 100

Fecha de inscripción : 18/04/2008

Ver perfil de usuario http://sonyworld.superforo.net

Volver arriba Ir abajo

la muerte de mi w810 bueno de mi vecina

Mensaje por jose varela el Miér Jul 09, 2008 12:17 am

bueno estos son los datos koche


y esto fue lo q le subi Laughing


_________________

koche eres el mejor descanza en paz,te quiere todo sonyworld

jose varela
World-Modd
World-Modd

Masculino
Cantidad de envíos : 471
Edad : 30
Gracias :
100 / 100100 / 100

Fecha de inscripción : 12/05/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por Contenido patrocinado Hoy a las 12:17 pm


Contenido patrocinado


Volver arriba Ir abajo

Página 4 de 11. Precedente  1, 2, 3, 4, 5 ... 9, 10, 11  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.