SonyWorld
Bienvenido a Sony-World.
Para disfrutar del foro al 100% te recomendamos que inicies sesión o te registres. =)

2 problemas k no se donde poner

Ver el tema anterior Ver el tema siguiente Ir abajo

2 problemas k no se donde poner

Mensaje por Ale_Smash el Lun Jun 21, 2010 12:28 pm

Hola manes... lamento la molestia, les explicare mi problema a ver si me pueden ayudar.

Me dieron un cel k550 semi muerto, se kedaba la pantalla en blanco.
Despues de un flasheo con el main, fs y cda originales de ese modelo, arranco!
El problema es k no agarra señal... Marca sin cobertura de red y no da muestras de vida en la k respecta a la señal.
vi x ahi k tngo k checar continuidad con multimetro,cosa k no se hacer y k kizas resoldar la pieza arreglaria el problema, lo kual tampoco se hacer xD.
Pero ayer me di cuenta de k marcaba señal! solo k decia... sim inactiva y se empezaba a bajar la señal de a poco hasta kedar en sin cobertura de red otra vez.
le cambie el sim para ver k onda, pero me sigue markando sin cobertura y no pasa de ahi.
esto me paso 2 veces aier y me sake de onda...pense k kizas no hay k resoldar nada. Ustedes k piensan????

mi segundo problema es k cuando entro a bluetooth, le doy activar y me sale el aviso... Bluetooth activado... pero no me lo activa, el infrarojo si pero eso no, a k kreen k se deba?

x cierto, cabe mencionar k volvi a flashear el cel y lo converti a w610 para poderle meter temas flash, xk lei k la serie k no acepta menus flash. ahora con esta conversion, ya me acepta 3 k trae el w610 x defecto.

Sera k tengo k liberar el telefono? o algo, no se, aver si me podrian ayudar en este caso. Io entro seguido aki porke la vdd sus tutos son muy entendibles y faciles, aki he aprendido todo lo k se o x lo menos la mayoria. Les agradezco cualkier cosa k me puedan aportar para solucionar esto si?

Ale_Smash
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 4
Gracias :
0 / 1000 / 100

Fecha de inscripción : 01/09/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: 2 problemas k no se donde poner

Mensaje por eMc ::Rafael:: el Lun Jun 21, 2010 8:44 pm

No esta liberado tu cel?? Debeias de hacerlo para que reconozca cualquier sim, aqui hay un programa que genera los parches de liberacion, puedes encontrarlo en la zona de liberacion de moviles...

Esperemos que eso sea el problema, lo del bluetoth si despues de la conversion a W610 no funciona, entonces seguro es problema de hardware del cel....

_________________

¿Quieres escuchar lo que Jesucristo quiere decirte el día de hoy?
Si? Entonces da clic en mi firma ^^

eMc ::Rafael::
ADMINISTRADOR
ADMINISTRADOR

Masculino
Cantidad de envíos : 1879
Edad : 27
Localización : /home/SantaAna/ES
Humor : Caracter Fuerte!
Gracias :
100 / 100100 / 100

Fecha de inscripción : 19/04/2008

Ver perfil de usuario http://www.sony-world.tk

Volver arriba Ir abajo

Re: 2 problemas k no se donde poner

Mensaje por MaRz3lin! xD el Mar Jun 22, 2010 8:20 pm

Tiene toda la razon mi amigo rafaemo!! jojo intenta liberarlo aver ke onda si es ke te agarra otra sim y tambien cobertura de red hay tutoriales aki mismo en el foro de como liberar y lo otro .... mmm si ya no te agarra el bluetooth debe ser algun problema de hard... no lo has caido cierto? ni lo has echado al agua tampoko?? bueno ..cualkier cosa nomas pregunte .. estamos para ayudarle!!

saludines!!

_________________
S.E W200a Menus flash, FS Modd, 56 Parches funcionando, ElfPack 1.9.1 Tartes fix, 0 Reinicios, M2 1GB, Tuneado ....... A todo Darr!!

MaRz3lin! xD
World-Modd
World-Modd

Masculino
Cantidad de envíos : 198
Edad : 27
Localización : Dentro del Closet xD
Humor : Pura Emada!
Gracias :
75 / 10075 / 100

Fecha de inscripción : 19/04/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: 2 problemas k no se donde poner

Mensaje por Ale_Smash el Mar Jun 22, 2010 11:26 pm

Gracias manes!

Creo k ia lo libere, le meti el remove sim lock, cuando le meti el quick access pero no agarra, y el cel era de un sobrino, creo k se enojo y lko avento, asi k se ha de haber fregado el BT y la Señal se desoldo no? alguien sabe k hacer ahora? ^^ solo llevandolo con un tecnico vdd? o si alguien me enseña como se hace con un tuto, me seria de ggran ayuda y creo k nadie ha hecho un tuto de esos, asi k seria novedad como reparacion de Hardware.


Muchas Gracias amigos, kualkier cosa soo avisenme y si puedo los ayudo ok?

Ale_Smash
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 4
Gracias :
0 / 1000 / 100

Fecha de inscripción : 01/09/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: 2 problemas k no se donde poner

Mensaje por DJ dIEGo el Miér Jun 23, 2010 1:37 pm

Muy claramente eso fue problema de harware TeMA Cerrado

_________________

DJ dIEGo
Sony-Modd
Sony-Modd

Masculino
Cantidad de envíos : 381
Edad : 26
Localización : Quito-Ecuador
Humor : buenaso jejej
Gracias :
100 / 100100 / 100

Fecha de inscripción : 10/07/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: 2 problemas k no se donde poner

Mensaje por Contenido patrocinado Hoy a las 12:31 pm


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.