SonyWorld
Bienvenido a Sony-World.
Para disfrutar del foro al 100% te recomendamos que inicies sesión o te registres. =)

[AYUDA] PARECE QUE SE DESCONFIGURO MI W300I AL SACAR EL USB U.U

Ver el tema anterior Ver el tema siguiente Ir abajo

[AYUDA] PARECE QUE SE DESCONFIGURO MI W300I AL SACAR EL USB U.U

Mensaje por TaloBV el Dom Sep 19, 2010 3:11 pm

HOLA AMIGOS QUISIERA SABER QUE ES LO QUE LE ESTA PASANDO A MI CELU
TENGO UN SE W300I, LE PUSE UN PAR DE TEMAS FLASH Y CUANDO LE SAQUE EL USB, PARECE Q SE DESCONFIGURO ENTERO

QUEDO ALGO IGUAL A ESTO:


LO APAGO, LO PRENDO LE SACO LA BATERIA, EL CHIP, Y DE TODO INTENTE DE TODO PERO NO RESPONDE
QUE ES L OQUE PODRIA HACER PARA RECUPERAR MI CELU ?

MI MSN ES : xxxxxxxxxxx@HOTMAIL.COM

NESESITO SU AYUDA MUCHACHOS :S

PD: PARA PONER THEMAS FLASH SEGUI ESTE TUTORIAL: http://www.youtube.com/watch?v=WbYsAAq1guw

TaloBV
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 6
Gracias :
0 / 1000 / 100

Fecha de inscripción : 19/09/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: [AYUDA] PARECE QUE SE DESCONFIGURO MI W300I AL SACAR EL USB U.U

Mensaje por IzI.Butterfly el Dom Sep 19, 2010 11:22 pm

Hola amigo regla numero 1 gurda la calma jeje...
Bien que te parece si descartamos software dandole full flash seguramente con eso arrancara...
Solo ten mucha pacincia de acuerdo??

Baizz!!!
Exclamation

_________________


Gracias por tu tolerancia..! Ojito

IzI.Butterfly
Sony-Queen
Sony-Queen

Femenino
Cantidad de envíos : 132
Edad : 25
Localización : Yecaplixtla Morelos
Humor : a_a XD
Gracias :
50 / 10050 / 100

Fecha de inscripción : 01/10/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: [AYUDA] PARECE QUE SE DESCONFIGURO MI W300I AL SACAR EL USB U.U

Mensaje por TaloBV el Lun Sep 20, 2010 6:04 pm

xD

ESQUE ESTOY UN POCO ASUSTADO :S


NO ENTIENDO LO QUE TENGO Q HACER, ME PUEDES DAR MAS DATOS, O ALGUN TUTORIAL A SEGUIR

TaloBV
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 6
Gracias :
0 / 1000 / 100

Fecha de inscripción : 19/09/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: [AYUDA] PARECE QUE SE DESCONFIGURO MI W300I AL SACAR EL USB U.U

Mensaje por ichigo95 el Lun Sep 20, 2010 6:33 pm

ok mira primero que nada necesitas conseguirte los archivos necesarios para flashear que son el main el FS y el custom(CDA)
si no sabes que son cheka el diccionario en el caso de tu w300 te recomiendo la version r4ea031 que la encuentras aca-> Firmware
solo tienes que buscatlo jeje

y como dice izi para descartar software hasle un full flash con los archivos que mencione arriba.
los tutos pues los puedes encontrar en esta seccion: tutoriales de flasheo
por el tutorial que seguiste creo que tienes el phone xs++ que es muy bueno aunq seria mejor que uses el setool para que nos puedas pasar un log para ver como esta tu w300.
por cierto si seguiste el tuto al pie de la letra no tuvo por que haber pasado nada.. a menos que lo hayas desconectado accidentalmente antes de darle a shutdown... en cuyo caso con un full flash se arregla.
suerte

_________________
"¡Sacúdete el miedo!, ¡Mira al frente!, ¡avanza!,Nunca te detengas...Retrocede y morirás... Duda y morirás... Grita... Mi nombre es... ¡Zangetsu!"


BANKAI¡¡


ya soy del staff. mod de los elfs seeee jeje


ichigo95
Modd-SE
Modd-SE

Masculino
Cantidad de envíos : 141
Edad : 26
Localización : mas cerca de lo que crees
Humor : EMOcionado XD
Gracias :
100 / 100100 / 100

Fecha de inscripción : 20/05/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: [AYUDA] PARECE QUE SE DESCONFIGURO MI W300I AL SACAR EL USB U.U

Mensaje por TaloBV el Mar Sep 21, 2010 3:15 pm

MUCHAS GRACIAAS ichigo95
Parece que algo estoy entendiendo xD. Esq soy algo inutil para estas cosas.

Aun asi, tengo un par de dudas :S

Un "FULL FLASH" es lo mismo que el flasheo comun xD?
Estas son las cosas nesesarias para el flasheo R4EA031 ?[Es la unica mas sercana que encontre]:
Main y FS: DESCARGAR
El custom(CDA): DESCARGAR

TUTORIAL XS++:


PD: ICHIGO, MI CELU PARECE QUE SE ROMPIO PORQUE CUANDO ESTABA USANDO XS++, SE TILDO LA PC, TMB EL PROGRAMA Y WENO ME VI OBLIGADO A DESCONECTAR EL USB SIN DESCONECTARLO SEGURAMENTE ::S

TaloBV
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 6
Gracias :
0 / 1000 / 100

Fecha de inscripción : 19/09/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: [AYUDA] PARECE QUE SE DESCONFIGURO MI W300I AL SACAR EL USB U.U

Mensaje por MaRz3lin! xD el Mar Sep 21, 2010 5:30 pm

jaja!! esta mas ke obvio amigo!! chekaste si es ke antes de ke lo conectaras a la pc en modo flash este tenia la suficiente bateria??

-te recomiendo hacer tu full flash con setool.. sin lugar a dudas, la mejor opcion!

-full flash: alterar el software y contenido del celular, de manera que puedas eliminar o agregar ciertas características o elementos en varios puntos.

Saludos!!

_________________
S.E W200a Menus flash, FS Modd, 56 Parches funcionando, ElfPack 1.9.1 Tartes fix, 0 Reinicios, M2 1GB, Tuneado ....... A todo Darr!!

MaRz3lin! xD
World-Modd
World-Modd

Masculino
Cantidad de envíos : 198
Edad : 27
Localización : Dentro del Closet xD
Humor : Pura Emada!
Gracias :
75 / 10075 / 100

Fecha de inscripción : 19/04/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: [AYUDA] PARECE QUE SE DESCONFIGURO MI W300I AL SACAR EL USB U.U

Mensaje por ichigo95 el Mar Sep 21, 2010 8:13 pm

jeje lo sabia lo desconectaste antes de tiempo jeje....
y un full flash pues... en teoria si es lo mismo que un flash....
entendiendo que que a lo que me refiero es
subir el firmware (main fs) y el cda correspondientes a tu cid y modelo de telefono... en algunos casos te toparas con que te digan que actualizaes tu cel de una version a otra y se refieren a eso hacerle un flash o mejor dicho un full flash para cambiarle el firmware.. que es algo asi cmo el sistema operativo de tu cel jeje.
y los archivos que pusiste si son los que estaban en el post de sensei julio ->este si son los correctos jeje no te pude poner el link el otro dia por q andaba con prisa jeje. perdon
y suerte y cualquier duda pregunta que para eso estamos y un consejo no tengas miedo al hacerle algo a tu cel que con un flasheo(full flash) se arregla jeje y recuerda que antes de hacerle un full flash a tu cel respaldes tu gdfs ya que eso te puede ser valioso en caso de que se dañe al hacerle algo al cel.. entonces al respaldar aseguras que cuando se dañe la puedas volver a subir y quedara como si nada.

_________________
"¡Sacúdete el miedo!, ¡Mira al frente!, ¡avanza!,Nunca te detengas...Retrocede y morirás... Duda y morirás... Grita... Mi nombre es... ¡Zangetsu!"


BANKAI¡¡


ya soy del staff. mod de los elfs seeee jeje


ichigo95
Modd-SE
Modd-SE

Masculino
Cantidad de envíos : 141
Edad : 26
Localización : mas cerca de lo que crees
Humor : EMOcionado XD
Gracias :
100 / 100100 / 100

Fecha de inscripción : 20/05/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: [AYUDA] PARECE QUE SE DESCONFIGURO MI W300I AL SACAR EL USB U.U

Mensaje por TaloBV el Mar Sep 21, 2010 9:23 pm

DLAES Very Happy

MUCHAS GRACIAS ichigo95 YA TODA LA COMUNIDAD, OJALA SALGO TODO SEGUN LO ESPERADO :S

TaloBV
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 6
Gracias :
0 / 1000 / 100

Fecha de inscripción : 19/09/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: [AYUDA] PARECE QUE SE DESCONFIGURO MI W300I AL SACAR EL USB U.U

Mensaje por IzI.Butterfly el Miér Sep 22, 2010 12:09 am


Jajaja amigo admiro tu determinacion.. Me encanta la gente como tu que se esfuerza por leer lo sufieciente para reparar su cel .. Pido me diculpes por que la primer vez que te respondi aun dandome cunta de que estavas super perdido no te informacion que te seria muy util.. Por lo que veo has echo las cosas muy bien esa es actitud.. No tienes nada que agradecer estamos para ayudarnos mutuamente... Confia en que todo saldra bien..

1.- Ten paciecnia xD!.
2.- Utiliza setool..
3.- Respalda Gdfs.
4.- Dale full flash. segun el tutorial.. NO olvides leer.. comprender y hacer... l
5.- Disfruta de super w300 sin ninguna pantalla parpadeante.. xD.!
6.- Aprende a modificarle mas cosillas por aka ji ji..

Ahora si mi consejo es NO TEMAS..!!


Saludines..!
Exclamation

_________________


Gracias por tu tolerancia..! Ojito

IzI.Butterfly
Sony-Queen
Sony-Queen

Femenino
Cantidad de envíos : 132
Edad : 25
Localización : Yecaplixtla Morelos
Humor : a_a XD
Gracias :
50 / 10050 / 100

Fecha de inscripción : 01/10/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: [AYUDA] PARECE QUE SE DESCONFIGURO MI W300I AL SACAR EL USB U.U

Mensaje por TaloBV el Mar Sep 28, 2010 9:14 pm

dale todo bien ivizi Very Happy

unas pregunta

- SI ELIMINO LO DE FABRICA DEL CELU [THEMAS, SONIDO VIDEOS DJ], LE PASA ALGO MALO ?
- SE PUEDE CAMBIAR DE NOMBRE AL OPERDOR, ES DECIR QUE EN VEZ DE PERSONAL DIGA "TALO" xD?

TaloBV
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 6
Gracias :
0 / 1000 / 100

Fecha de inscripción : 19/09/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: [AYUDA] PARECE QUE SE DESCONFIGURO MI W300I AL SACAR EL USB U.U

Mensaje por ichigo95 el Miér Sep 29, 2010 9:25 pm

mira amigo no pasa nada en que se haya eliminado lo que trae de fabrica simpre y cuando aun tenga un tema por q si no se traba el cel jeje lo digo por experiencia de oscioso jeje

y si puedes hacer lo que dices.. de varias formas te recomiendo que chekes la seccion de parches para tu modelo o en su defecto que chekes los elf son un poco mas avanzados que los parches pero una vez que los entiendas te haran la vida facil y dejaran mejor tu cel.
y si todo te salio bien
muy bien amigo puedes seguir adelante y ten por seguro q si sigues asi llegaras a ser grande jeje

_________________
"¡Sacúdete el miedo!, ¡Mira al frente!, ¡avanza!,Nunca te detengas...Retrocede y morirás... Duda y morirás... Grita... Mi nombre es... ¡Zangetsu!"


BANKAI¡¡


ya soy del staff. mod de los elfs seeee jeje


ichigo95
Modd-SE
Modd-SE

Masculino
Cantidad de envíos : 141
Edad : 26
Localización : mas cerca de lo que crees
Humor : EMOcionado XD
Gracias :
100 / 100100 / 100

Fecha de inscripción : 20/05/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: [AYUDA] PARECE QUE SE DESCONFIGURO MI W300I AL SACAR EL USB U.U

Mensaje por TaloBV el Miér Sep 29, 2010 10:17 pm

GRACIAS [b]ichigo95

AHORA LO CHEKEO XD
[/b]

TaloBV
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 6
Gracias :
0 / 1000 / 100

Fecha de inscripción : 19/09/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: [AYUDA] PARECE QUE SE DESCONFIGURO MI W300I AL SACAR EL USB U.U

Mensaje por Contenido patrocinado Hoy a las 12:35 pm


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.