SonyWorld
Bienvenido a Sony-World.
Para disfrutar del foro al 100% te recomendamos que inicies sesión o te registres. =)

Problema con las configuraciones mms,wap y gprs para P1i (telcel)!!!

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema con las configuraciones mms,wap y gprs para P1i (telcel)!!!

Mensaje por johnsk8 el Dom Oct 31, 2010 12:45 am

Hey amigos de Mexico que tengan el P1i con telcel necesito su ayuda urgente!
Lo que paso es que esas configuraciones ya las tenia y mi cel funcionaba super bien solo que tuve algunas fallas con mi cel y me vi en la necesidad de pasarlo x el "seus" y me reparaba el problema, pro al reinstalarle los ajustes de la copia de seguridad q hice antes con el "pc suite" (todas las confuguraciones hechas por el usuario, incluidas las que menciono antes) otra vez c trababa, entoces le volvi a pasar el "seus" y decidi omitir la casilla de restaurar ajustes,pro ahora el problema es que me quede sin las configuraciones de mms,wap y gprs,la verdad estoy desesperado x que me eran de mucha utilidad dichas configuraciones,espero me puedan ayudar ya que he buscado por otros lados y ninguna de las confiugraciones que he encontrado me funcionan! de antemano les agradezco mucho!!!

johnsk8
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 31
Edad : 35
Localización : Tlaxcala Tlax.
Gracias :
0 / 1000 / 100

Fecha de inscripción : 26/07/2010

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.