SonyWorld
Bienvenido a Sony-World.
Para disfrutar del foro al 100% te recomendamos que inicies sesión o te registres. =)

{AYUDA} Mate un W300 metiendole menus flash

Ver el tema anterior Ver el tema siguiente Ir abajo

{AYUDA} Mate un W300 metiendole menus flash

Mensaje por mctato el Dom Abr 19, 2009 1:41 pm

Hola amigos despues de aprender de lo SE en este foro me tire a hacer un par de flashes para meter temeas flash pos empeze por un w580 y exelente pero hace poco lo quise con un w300 con temas para el claro pero no se si hice bien pero llego el pnto que me decia que desconectara el cable y que sacara la bateria pos me asuste y le di clic en stop ahora lo que paso es que lo quise flashear de nuevo pero me tira quer no hay un archivo y cuando lo intento encender solo se pone una pantalla blanca que parpadea cada 10 seg que puedo hacer? ayuda por fa

P.D sifuera motorola no pediria ayuda JEJEJE Salu2

mctato
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 23
Edad : 25
Gracias :
0 / 1000 / 100

Fecha de inscripción : 18/02/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: {AYUDA} Mate un W300 metiendole menus flash

Mensaje por CxNt3 el Dom Abr 19, 2009 5:12 pm

men
creo
qe en el w300 cuando es ala mitad te dice qe saqes la vateria y qe la conectes en modo flash y tienes qe poner ready no stop men
intenta flashear de nuevo

y no entiendo esoo :[konf]:
qe cuando dices
qe intentas flashear de nuevo te tira qe le falta un archivo
ps
men intenta
de nuevo

identificalo
y a flashear


Chelas

CxNt3
Sony Legend
Sony Legend

Masculino
Cantidad de envíos : 202
Edad : 24
Localización : mexico .::tierra azteca::.
Humor : buena onda
Gracias :
16 / 10016 / 100

Fecha de inscripción : 23/12/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: {AYUDA} Mate un W300 metiendole menus flash

Mensaje por mctato el Lun Abr 20, 2009 12:35 am

grax por la respuesta mira le tuve que subir un main y un fs nuevo el problema ahora es que cuanod lo enciendo me dice error de config comuniquese con etc...

ya se que es el Cda pero no encuentro ninguno para el mio me podes ayudar??

la version es W300i_R9A036_FS_AMERICA_2_RED49

mctato
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 23
Edad : 25
Gracias :
0 / 1000 / 100

Fecha de inscripción : 18/02/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: {AYUDA} Mate un W300 metiendole menus flash

Mensaje por alexbebe2109 el Lun Abr 20, 2009 1:15 pm

amigo patra q no te de problemas utiliza mejor far manager es mucho mas fasil y esble para esos problemias yo eso te recomiendo yu el cda ponle un generico
Nerd (SE)

_________________

siempre contigo siempre te tengo en mi mente

alexbebe2109
World-Modd
World-Modd

Masculino
Cantidad de envíos : 175
Edad : 28
Localización : el alguna parte del el salvador
Humor : solo soy risas jaja
Gracias :
100 / 100100 / 100

Fecha de inscripción : 18/06/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: {AYUDA} Mate un W300 metiendole menus flash

Mensaje por mctato el Lun Abr 20, 2009 2:07 pm

Ya esta solucionado gracias amigos ya aprendi algo jeje

Algun moderador que cierre

Salu2

mctato
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 23
Edad : 25
Gracias :
0 / 1000 / 100

Fecha de inscripción : 18/02/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: {AYUDA} Mate un W300 metiendole menus flash

Mensaje por Contenido patrocinado Hoy a las 12:01 pm


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.