SonyWorld
Bienvenido a Sony-World.
Para disfrutar del foro al 100% te recomendamos que inicies sesión o te registres. =)

W910i se apago y ya no enciende

Ver el tema anterior Ver el tema siguiente Ir abajo

W910i se apago y ya no enciende

Mensaje por mctato el Jue Sep 24, 2009 1:11 am

Hola aigos pos otra ves con otro SE malo este es de un primo es un W910i que lo unico que hiso fue cambierle chip para hacer una llamada cuando estba hablando el celuñlar se apago y de ahi no volvio a encender lo pisimos a cergar pero al principio solo encendia una tecla y despues prendia el teclado y una lucesita roja en la `parte de atras pero al momento de querer encenderlo hacia la vibracion y la pantalla solo se ilumina nada mas despues de un ratito se apaga de nuevo el solo que puedo hacer???

mctato
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 23
Edad : 25
Gracias :
0 / 1000 / 100

Fecha de inscripción : 18/02/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: W910i se apago y ya no enciende

Mensaje por sonyware el Jue Sep 24, 2009 1:18 am

bueno amigo puede tanta hacerle un full flash a ver si soluciona
saludos!!!

sonyware
World-Modd
World-Modd

Masculino
Cantidad de envíos : 909
Edad : 23
Localización : SAN EMADAS MEXICO!!!
Humor : NO HAY HUMOR SOLO SI SON EMOS
Gracias :
100 / 100100 / 100

Fecha de inscripción : 19/08/2009

Ver perfil de usuario http://sonyware.superforo.net/

Volver arriba Ir abajo

Re: W910i se apago y ya no enciende

Mensaje por mctato el Vie Sep 25, 2009 11:47 pm

Graxx amigo pero fijate que ahora lo que paso cuando lo flashee es que me tira CODIO DE TELE0FONO y no se como hacer poa quitarklo no tengo ni idea hay algun programa pa averiguarlo o que crees que sea???

mctato
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 23
Edad : 25
Gracias :
0 / 1000 / 100

Fecha de inscripción : 18/02/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: W910i se apago y ya no enciende

Mensaje por sonyware el Sáb Sep 26, 2009 12:45 am

osea, como amigo, no te deja termina tu proceso de flasheo o una vez flasheado te pide un codigo?? si es asi puedes resetear tu codigo a 0000.


saludos!!!

sonyware
World-Modd
World-Modd

Masculino
Cantidad de envíos : 909
Edad : 23
Localización : SAN EMADAS MEXICO!!!
Humor : NO HAY HUMOR SOLO SI SON EMOS
Gracias :
100 / 100100 / 100

Fecha de inscripción : 19/08/2009

Ver perfil de usuario http://sonyware.superforo.net/

Volver arriba Ir abajo

Re: W910i se apago y ya no enciende

Mensaje por mctato el Sáb Sep 26, 2009 1:16 am

al encenderlo me pide codigo pero como lo reseteo?????

mctato
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 23
Edad : 25
Gracias :
0 / 1000 / 100

Fecha de inscripción : 18/02/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: W910i se apago y ya no enciende

Mensaje por Contenido patrocinado Hoy a las 12:33 pm


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.