SonyWorld
Bienvenido a Sony-World.
Para disfrutar del foro al 100% te recomendamos que inicies sesión o te registres. =)

Problema: Atajos en w580

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema: Atajos en w580

Mensaje por kyro el Mar Abr 28, 2009 12:08 am

Pues si brothers, veran tengo un problemilla con mi fon un w580, y es ke desde hace poco, cuando lo utilizo me bota los atajos a cada no puedo apretar ningun boton porque me bota siempre los atajos, quiero ver las fotos y me bota los atajos, en el walkman, en el menu, en todos lados me bota los atajos, bueno con decirles que solo abrirlo me bota los atajos.

Y es ke tengo duda si se trata de el teclado de mi telefono, o es un problema en el soft, puesto que como no funcionaba le cambie el firmware tenia el r8be001 y lo cambie por uno mas viejo r6bc002, entonces comenzo a funcionar bien, pero como a la semana otra vez lo mismo.

me gustaria saber si me pueden ayudar, porke es un sufrimiento tener así el pinche telefono, no se puede usar para nada, Xfa si es alguna pieza diganme y si lo puedo yo arreglar tbn echeme la mano please, no kiero gastar en algo ke bien se puede solucionar facilmente.

Gracias de antemano.

kyro
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 15
Edad : 24
Localización : al lado de la carniceria de doña tere, arribita del lava autos
Gracias :
10 / 10010 / 100

Fecha de inscripción : 16/07/2008

Ver perfil de usuario http://www.animotion.biz

Volver arriba Ir abajo

Re: Problema: Atajos en w580

Mensaje por esau84 el Mar Abr 28, 2009 6:59 pm

Ya intentaste con el restablesimientos de ajustes? Yo tenia un problema parecido con los atajos despues de flashearlo y le di a restableser funciones y ya se arreglo.

esau84
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 8
Gracias :
0 / 1000 / 100

Fecha de inscripción : 31/03/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema: Atajos en w580

Mensaje por cone el Lun Jul 06, 2009 5:35 pm

flashea main y listo

cone
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 3
Gracias :
0 / 1000 / 100

Fecha de inscripción : 08/01/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema: Atajos en w580

Mensaje por DJ dIEGo el Lun Jul 06, 2009 9:06 pm

Aegurate que nosea la tecla tampoco el FLEX dale una prueba de harware en el menu oculto.
>*<<*>*>

Revisale aplastando la secuencia de botones ue te dejo si todo funviona bien ps descarta el problema de harware.

Usuarios porfavor abstengance de dejar comentarios vacions y muy generales traten de ser preciosos en sus ayudas........

_________________

DJ dIEGo
Sony-Modd
Sony-Modd

Masculino
Cantidad de envíos : 381
Edad : 26
Localización : Quito-Ecuador
Humor : buenaso jejej
Gracias :
100 / 100100 / 100

Fecha de inscripción : 10/07/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema: Atajos en w580

Mensaje por aNgElKs_r8bE001 el Mar Jul 07, 2009 12:47 am

pues mi cel estava peor el mio estava muerto pues yo kreo ke si ami me funciono aktualizarlo kon el seus ati tambien pero lo malo eske pierdes todo lo ke tenias fonts,layout,acustics,etc...

pero bueno el seus aki esta posteado en el foro por si lo kieres usar jejej
aki te dejo el link y no olvides agradecerle al men ke lo subio el se merece el kredito i no yo bueno bye Exclamation

link

aNgElKs_r8bE001
Sony Student
Sony Student

Masculino
Cantidad de envíos : 89
Edad : 23
Localización : Tijuana Baja California
Humor : siempre de buenas jejje...
Gracias :
20 / 10020 / 100

Fecha de inscripción : 21/05/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema: Atajos en w580

Mensaje por eMc ::Rafael:: el Lun Jul 20, 2009 4:53 pm

No entiendo cual es el problema, me ha pasado que se desconfigura la tecla de lso atajos, si es eso se soluciona con cambiarle el CDA, si es otra cosa pues ni idea amigo Confundido

_________________

¿Quieres escuchar lo que Jesucristo quiere decirte el día de hoy?
Si? Entonces da clic en mi firma ^^

eMc ::Rafael::
ADMINISTRADOR
ADMINISTRADOR

Masculino
Cantidad de envíos : 1879
Edad : 27
Localización : /home/SantaAna/ES
Humor : Caracter Fuerte!
Gracias :
100 / 100100 / 100

Fecha de inscripción : 19/04/2008

Ver perfil de usuario http://www.sony-world.tk

Volver arriba Ir abajo

Re: Problema: Atajos en w580

Mensaje por Contenido patrocinado Hoy a las 12:04 pm


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.