SonyWorld
Bienvenido a Sony-World.
Para disfrutar del foro al 100% te recomendamos que inicies sesión o te registres. =)

.::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Página 2 de 11. Precedente  1, 2, 3, ... 9, 10, 11  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por x_mjvb_x el Dom Mayo 25, 2008 11:27 pm

Bueno, como no sabia donde postear mi problema lo hago aca espero no se molesten.
en mi k310@w200 la pantalla parece q tiene algunos problemas xq cuando veo imagenes se notan delgadas rayas blancas q estan como prolongaciones de los margenes de la imagen si esta no ocupa toda la pantalla y cuando se muestra en color negro, x ejemplo un tema negro, el negro no es uniforme sino q presenta los pixeles con leves matices del color (no se si me entienden) la cosa es q se ve feo eso. Sera un problema de las pantallas UBC (q x cierto son malas Razz)

Podrian ayudarme???

x_mjvb_x
Sony Student
Sony Student

Cantidad de envíos : 84
Edad : 23
Gracias :
5 / 1005 / 100

Fecha de inscripción : 09/05/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por †·KøÇh€·†. el Dom Mayo 25, 2008 11:33 pm

tienes algunparche pueso puede ke sea eso si lo tienes sino. Like a Star @ heaven

nose pero podria flashearle el fs.


i si no funa mnada ieso ke debe de ser tu pantaya la ke no esta funcionando bien men aunke me paso en un w580 ke de pronto se puso mal la pantaya asi komo el tuyo aun mas y lo flashee no le deje naditas arriba i ai funko luego le subi todo de new y ya nunka mas el bug.
nose si me entiendes lo ke hice bueno deberias de intentar subirle todo de new.

saludines.

_________________
[b]

†·KøÇh€·†.
ADMINISTRADOR
ADMINISTRADOR

Cantidad de envíos : 1115
Gracias :
100 / 100100 / 100

Fecha de inscripción : 18/04/2008

Ver perfil de usuario http://sonyworld.superforo.net

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por carlosegm88 el Mar Jun 03, 2008 11:01 pm

hola saludos a todos es primera vez que escribo en el foro, tengo un problema con mi w810i instale el tema flash de ubuntu y al momneto de encenderlo todo esta en blanco sin embargo se escucha el sonido de inicio y luego escribi el pin y trate de encender la camara y todo bien pero hasta este momento todo esta blanco en la pantalla, y logre ue encendiera el flash de la camara, logre poner musica y recibo llamadas con normalidad, lo unico que no tengo es la imagen del celular operando, logicamente el celular anda mas o menos bien solo me falta la imagen en pantalla, no se que paso, y l atransferencia la hice con XS++, necesito ayuda Twisted Evil agradeceria una buena ayuda gracias!!!

carlosegm88
Sony Student
Sony Student

Masculino
Cantidad de envíos : 60
Edad : 28
Localización : San Julian, Sonsonate, El Salvador
Humor : con todo
Gracias :
2 / 1002 / 100

Fecha de inscripción : 29/05/2008

Ver perfil de usuario http://sonyworld.superfo.net

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por †·KøÇh€·†. el Mar Jun 03, 2008 11:45 pm

bueno kreo ke debes de sakarle lo ke le subiste men debe de ser eso ke dicer el flash menu. sakaselo y ya enciende. aer ke onda.

saludines cuidese para eliminar solo lo pinxas el archivo i le das deleted .

ciau

_________________
[b]

†·KøÇh€·†.
ADMINISTRADOR
ADMINISTRADOR

Cantidad de envíos : 1115
Gracias :
100 / 100100 / 100

Fecha de inscripción : 18/04/2008

Ver perfil de usuario http://sonyworld.superforo.net

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por massy el Miér Jun 04, 2008 4:48 pm

@carlosegm88 hola de casualidad le tocaste el displaydriver ?? .
proba subiendole el displaydriver original y sino tenes problemas en flasharlo (lo mejor seria un flasheo)
saludos !!!!!!!!!!!.
pd: si podes subi el log del phone xs para ver bien lo que paso .
PD: en preferencia usa el phone xs 3.2 .
saludos !!!!!!!!!!

massy
Sony Student
Sony Student

Masculino
Cantidad de envíos : 70
Edad : 37
Localización : bs as argentina
Gracias :
100 / 100100 / 100

Fecha de inscripción : 24/04/2008

Ver perfil de usuario http://team-movile.com

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por carlosegm88 el Jue Jun 05, 2008 11:56 am

gracias a todos por el interes mostrado y al fin la solucion como dice massy le habia tocado el displaydriver y bien lo coloque de nuevo y ya todo funciona correctamente!!!!!!!!!!! ss

carlosegm88
Sony Student
Sony Student

Masculino
Cantidad de envíos : 60
Edad : 28
Localización : San Julian, Sonsonate, El Salvador
Humor : con todo
Gracias :
2 / 1002 / 100

Fecha de inscripción : 29/05/2008

Ver perfil de usuario http://sonyworld.superfo.net

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por carlosegm88 el Jue Jun 05, 2008 11:59 am

una pregunta, el problema es que la bateria no me dura mucho tiempo, se descarga muy rapido, y quisiera saber si el modificarlo tiene algo que ver o ya es la bateria??? y otro problemita recien le puse el camdriver sarmad 5.8 creo, y me funciono bien pues ahora en la mañana quise tomar unas fotos y la camara no funciona, que sera????

carlosegm88
Sony Student
Sony Student

Masculino
Cantidad de envíos : 60
Edad : 28
Localización : San Julian, Sonsonate, El Salvador
Humor : con todo
Gracias :
2 / 1002 / 100

Fecha de inscripción : 29/05/2008

Ver perfil de usuario http://sonyworld.superfo.net

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por †·KøÇh€·†. el Jue Jun 05, 2008 12:39 pm

el kamdrivers debe de ser, kambiaselo y ya debe de funcionarte bien el cell.
para lo de la pila kreo ke eso ya es hard, y no podemos hacer naditas men,.

slaudines cuidese.

_________________
[b]

†·KøÇh€·†.
ADMINISTRADOR
ADMINISTRADOR

Cantidad de envíos : 1115
Gracias :
100 / 100100 / 100

Fecha de inscripción : 18/04/2008

Ver perfil de usuario http://sonyworld.superforo.net

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por carlosegm88 el Jue Jun 05, 2008 11:51 pm

entonces creo q lo mas recomendable es cambiarla :(

carlosegm88
Sony Student
Sony Student

Masculino
Cantidad de envíos : 60
Edad : 28
Localización : San Julian, Sonsonate, El Salvador
Humor : con todo
Gracias :
2 / 1002 / 100

Fecha de inscripción : 29/05/2008

Ver perfil de usuario http://sonyworld.superfo.net

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por carlosegm88 el Jue Jun 05, 2008 11:54 pm

un favoraso, koche podrias postearme un buen camdriver???, y si no dime en que parte del foro, de ante mano gracias, saludos!!!!

carlosegm88
Sony Student
Sony Student

Masculino
Cantidad de envíos : 60
Edad : 28
Localización : San Julian, Sonsonate, El Salvador
Humor : con todo
Gracias :
2 / 1002 / 100

Fecha de inscripción : 29/05/2008

Ver perfil de usuario http://sonyworld.superfo.net

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por †·KøÇh€·†. el Jue Jun 05, 2008 11:57 pm

PRIMERA COSA PARA NO hacer spam solo debes de pinxar el boton EDIT de tu mensaje okis despues le editas lo ke desees i no haces doble post Very Happy

ahora los camdrivers estan en el foro de camdriver sjsjsjsj solo fijese jaja.

bueno salduines cuidese sino piya el suyo existe un tema de peticion solo pidalo.

cuidese

_________________
[b]

†·KøÇh€·†.
ADMINISTRADOR
ADMINISTRADOR

Cantidad de envíos : 1115
Gracias :
100 / 100100 / 100

Fecha de inscripción : 18/04/2008

Ver perfil de usuario http://sonyworld.superforo.net

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por massy el Vie Jun 06, 2008 4:46 pm

carlosegm88 escribió:un favoraso, koche podrias postearme un buen camdriver???, y si no dime en que parte del foro, de ante mano gracias, saludos!!!!
hola yo le recomendaria el 7.7final es el mejor ((en mi criterio)) para el w810 .
saludos!!!!!!!!!!!!!!!!!

massy
Sony Student
Sony Student

Masculino
Cantidad de envíos : 70
Edad : 37
Localización : bs as argentina
Gracias :
100 / 100100 / 100

Fecha de inscripción : 24/04/2008

Ver perfil de usuario http://team-movile.com

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por carlosegm88 el Lun Jun 09, 2008 9:40 am

hola tengo un problema no puedo poner parches, ya lo hice con ayuda de un video tutorial, pro no se si le faltan pasos o algo por que despues de hacerlo el cel no me encendia, es un SE w810i DB2010, y el parche que intente poner fue para cambiar el color de la barra de señal, agradeceria mucho de su ayuda, de ante mano gracias!!!

carlosegm88
Sony Student
Sony Student

Masculino
Cantidad de envíos : 60
Edad : 28
Localización : San Julian, Sonsonate, El Salvador
Humor : con todo
Gracias :
2 / 1002 / 100

Fecha de inscripción : 29/05/2008

Ver perfil de usuario http://sonyworld.superfo.net

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por †·KøÇh€·†. el Lun Jun 09, 2008 1:10 pm

suba una imagnen o el log de lo ke le dice el soft para ke asi podriamos ayudarte menjo.

kreo ke le montaste un parche de otro firm por ende tu movil ya no enciende men.

deberas flashearlo de nuevo para ke viva "" de nuevo.


saludines. cuidese.

_________________
[b]

†·KøÇh€·†.
ADMINISTRADOR
ADMINISTRADOR

Cantidad de envíos : 1115
Gracias :
100 / 100100 / 100

Fecha de inscripción : 18/04/2008

Ver perfil de usuario http://sonyworld.superforo.net

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por eduardo el Jue Jun 12, 2008 10:25 pm

hola bueno yo tengo una duda hace unos dias que flashe y libere mi cel y hoy lo hice con el de mi hermano pero en mi cel cambio los iconos de las carpeta (musica, videos, temas, etc) y en el de mi hermano no, y eso que subi el mismo main, fs y cda y es el mismo celular w580 a y tambien otra cosa que no me gusto Cool Shocked Twisted Evil suena mas el de el y son los mismos acoustic, saben yo me pregunto porque sera????? cherry
alguien sabe porque habra pasado esto??

eduardo
Vip
Vip

Masculino
Cantidad de envíos : 78
Edad : 26
Localización : en el corazon de todas las nenas :D
Humor : XD
Gracias :
11 / 10011 / 100

Fecha de inscripción : 10/06/2008

Ver perfil de usuario http://restaurant-eltortugo.com

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por x_mjvb_x el Sáb Jun 14, 2008 10:03 pm

Hola, tengo de nuevo un problema. Cuando flashee mi cel huvieron muchos problemas, entre ellos q no te podia leer los temas flash y en la info del cel seguia diciendo k310i, pero si gano sus megas extra, su Walkman y su Megabass, pero, luego de flashear los celus de mis friends (y me salieron bn), me arme de valor para volvera flashear mi celu pero ahora cuando lo prendo la pantalla esta azul :( y tengo q kitar la battery para q se apague pero nunca inicia. Este es el log (creo q asi lo llaman ustedes) y esto me ha salido durante el proceso.

welcome to setool2 lite edition v 1.07
supported DB2010/DB2012 CID49/50/51, DB2020 CID49/51/52
Loaded 51 flash descriptors
Will backup GDFS now.
ChipID:8040,EMP protocol:0301
PHONE IS RED RETAIL PRODUCT
FLASH CID detected:49
Speed:921600
OTP LOCKED:1 CID:49 PAF:1 IMEI:35469201858519 CERT:RED
PATCH:061204 1529 HAN_DB2010_MEM_PATCHER_R2A007_CXC9876543210 0
LDR:060718 0842 LIE_DB2010_FLASHLOADER_R2A003_CXC1326738
Flash ID check:897E
Flash props sent ok

DETACH CABLE FROM PHONE.
REMOVE BATTERY FROM PHONE, THEN INSERT IT BACK
THEN PRESS "READY"

ChipID:8040,EMP protocol:0301
PHONE IS RED RETAIL PRODUCT
FLASH CID detected:49
Speed:921600
Trying to launch embedded bootloader...
Embedded flashloader:
COMPACT_ID_LOADER_CRIPPLED_SETOOL2_R2
Flash ID check:897E
Flash props sent ok
FOUND: R4HA014_CXC1250719_GENERIC_ME
Restore from:R4HA014_CXC1250719_GENERIC_ME
can't open file "D:\Grabaciones Marcelo\K310@W200\setool2lite\rest\R4HA014_CXC1250719_GENERIC_ME"
CSloader version:
SETOOL2 LITE COMPACT_SEMC_FS_LOADER (FAT V26)
loader startup: executed
Abort all operations.
Can't get packet properties.
wrong response, break.
failed, that is fatal
Elapsed:320 secs.
FILE RECOGNIZED AS CUSTOMIZATION PACKAGE.
CDA:CDA102737/16
MODEL:Melinda Generic
VARIANT:AMERICA_2
LANGUAGE: EN
LANGUAGE: PB
LANGUAGE: XL
ChipID:8040,EMP protocol:0301
PHONE IS RED RETAIL PRODUCT
FLASH CID detected:49
Speed:921600
OTP LOCKED:1 CID:49 PAF:1 IMEI:35469201858519 CERT:RED
PATCH:061204 1529 HAN_DB2010_MEM_PATCHER_R2A007_CXC9876543210 0
LDR:060718 0842 LIE_DB2010_FLASHLOADER_R2A003_CXC1326738
Flash ID check:897E
Flash props sent ok

DETACH CABLE FROM PHONE.
REMOVE BATTERY FROM PHONE, THEN INSERT IT BACK
THEN PRESS "READY"

ChipID:8040,EMP protocol:0301
PHONE IS RED RETAIL PRODUCT
FLASH CID detected:49
Speed:921600
Trying to launch embedded bootloader...
Embedded flashloader:
COMPACT_ID_LOADER_CRIPPLED_SETOOL2_R2
Flash ID check:897E
Flash props sent ok
FOUND: R4HA014_CXC1250719_GENERIC_ME
Restore from:R4HA014_CXC1250719_GENERIC_ME
can't open file "D:\Grabaciones Marcelo\K310@W200\setool2lite\rest\R4HA014_CXC1250719_GENERIC_ME"
writing D:\Grabaciones Marcelo\K310@W200\DESCOMPRIMIDOS\W200_R4HA014_FS_AMERICA_2_RED52.fbn
CURRENT FLASH FILE CID:52
SSW uses complete hash, hash len is:2340
Will flash 117 blocks...
SSW loading returns:0
CSloader version:
SETOOL2 LITE COMPACT_SEMC_FS_LOADER (FAT V26)
loader startup: executed
Abort all operations.
Can't get packet properties.
wrong response, break.
loader fs startup failed, that is fatal
Elapsed:265 secs.
ChipID:8040,EMP protocol:0301
PHONE IS RED RETAIL PRODUCT
FLASH CID detected:49
Speed:921600
OTP LOCKED:1 CID:49 PAF:1 IMEI:35469201858519 CERT:RED
PATCH:061204 1529 HAN_DB2010_MEM_PATCHER_R2A007_CXC9876543210 0
LDR:060718 0842 LIE_DB2010_FLASHLOADER_R2A003_CXC1326738
Flash ID check:897E
Flash props sent ok

DETACH CABLE FROM PHONE.
REMOVE BATTERY FROM PHONE, THEN INSERT IT BACK
THEN PRESS "READY"

ChipID:8040,EMP protocol:0301
PHONE IS RED RETAIL PRODUCT
FLASH CID detected:49
Speed:921600
Trying to launch embedded bootloader...
Embedded flashloader:
COMPACT_ID_LOADER_CRIPPLED_SETOOL2_R2
Flash ID check:897E
Flash props sent ok
FOUND: R4HA014_CXC1250719_GENERIC_ME
Restore from:R4HA014_CXC1250719_GENERIC_ME
can't open file "D:\Grabaciones Marcelo\K310@W200\setool2lite\rest\R4HA014_CXC1250719_GENERIC_ME"
writing D:\Grabaciones Marcelo\K310@W200\DESCOMPRIMIDOS\W200_R4HA014_MAIN_GENERIC_ME_RED52.mbn
CURRENT FLASH FILE CID:52
SSW uses complete hash, hash len is:6340
Will flash 317 blocks...
SSW loading returns:0
Elapsed:220 secs.

En los procesos donde tenias q poner "Ready" la vaina cargaba eternamente (espere hasta 10min) como en la creacion del archivo .bin

Q hago??? ayudenme xfa, ya volvio a morir mi cel :(

PD: no tengo la GDFS, ya q el programa no pudo hacerla)

x_mjvb_x
Sony Student
Sony Student

Cantidad de envíos : 84
Edad : 23
Gracias :
5 / 1005 / 100

Fecha de inscripción : 09/05/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por carlosegm88 el Dom Jun 15, 2008 12:23 am

bueno mi problema es ke le meti un parche a mi cel w810i y el parche coincide con el cel, se supone q no tiene q dar problemas, pero cuando termine de parchear tal y como lo dice el tuto de *koche* el cel ya no me encendia, y ya es la segunda vez q me pasa, kisiera una ayuda, mi cel es r4ea031 algo asi, y el parche lo baje de aki del foro, es para q grabe video en mp4, y el main y el fs lo descargue de aki mismo, les agradeceria su ayuda, aahh!! y al finalizar de parchearlo el pgrama no me tira ningun error, lo hice con el setool2lt, gracias de nuevo!!!

carlosegm88
Sony Student
Sony Student

Masculino
Cantidad de envíos : 60
Edad : 28
Localización : San Julian, Sonsonate, El Salvador
Humor : con todo
Gracias :
2 / 1002 / 100

Fecha de inscripción : 29/05/2008

Ver perfil de usuario http://sonyworld.superfo.net

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por †·KøÇh€·†. el Dom Jun 15, 2008 12:40 am

suba una imagnes uço muestrebçnos lo ke le dice el setool o phoneXS kuando leço konectas tu movil para ver ke soluciones te podemos dar men.


saludines cuidese



para el amigo del k310 flasheele el fs y main kon el setool primero no le meta el cda obvio separados kada uno primero el fs luegop el main.

si esto no funak intente kon el phoneXS me paso ya una ves esto kon un k.

subale el fs y main del k310 porke yake no le permite flashear el setool. i el phone no le puede flashear cid52.
estuvo malo eso de no hacer el backup men pero ya esta-
saludines cuidese.

_________________
[b]

†·KøÇh€·†.
ADMINISTRADOR
ADMINISTRADOR

Cantidad de envíos : 1115
Gracias :
100 / 100100 / 100

Fecha de inscripción : 18/04/2008

Ver perfil de usuario http://sonyworld.superforo.net

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por x_mjvb_x el Dom Jun 15, 2008 10:31 am

Tengo una GDFS, pero la hice cuando mi cel habia muerto x primara vez, me serviria y como la pongo?

Me estas diciendo q los flashee denuevo a k310, no? podrias pasarme el FS, MAIN, y el CDA para el k310?

Salu2

x_mjvb_x
Sony Student
Sony Student

Cantidad de envíos : 84
Edad : 23
Gracias :
5 / 1005 / 100

Fecha de inscripción : 09/05/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por massy el Dom Jun 15, 2008 5:33 pm

carlosegm88 escribió:bueno mi problema es ke le meti un parche a mi cel w810i y el parche coincide con el cel, se supone q no tiene q dar problemas, pero cuando termine de parchear tal y como lo dice el tuto de *koche* el cel ya no me encendia, y ya es la segunda vez q me pasa, kisiera una ayuda, mi cel es r4ea031 algo asi, y el parche lo baje de aki del foro, es para q grabe video en mp4, y el main y el fs lo descargue de aki mismo, les agradeceria su ayuda, aahh!! y al finalizar de parchearlo el pgrama no me tira ningun error, lo hice con el setool2lt, gracias de nuevo!!!
hola te aseguraste de tener el rest para tu telefono ??????
.-si no lo tenes descargalo de http://www.sendspace.com/file/kxp96m y ponelo adentro en la carpeta rest del setool.
PD: flashale solamente el main con el phone xs y aplicale el parche nuevamente ((si tu problema era que no tenias el rest))
saludos !!!!!!!!!!!

massy
Sony Student
Sony Student

Masculino
Cantidad de envíos : 70
Edad : 37
Localización : bs as argentina
Gracias :
100 / 100100 / 100

Fecha de inscripción : 24/04/2008

Ver perfil de usuario http://team-movile.com

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por †·KøÇh€·†. el Dom Jun 15, 2008 7:12 pm

x_mjvb_x escribió:Tengo una GDFS, pero la hice cuando mi cel habia muerto x primara vez, me serviria y como la pongo?

Me estas diciendo q los flashee denuevo a k310, no? podrias pasarme el FS, MAIN, y el CDA para el k310?

Salu2

no funka men sube pero el cell seguira dañado as lo ke te dije los archivos buskalos en la seccion firmware sino esta ai pidelo ke lo buskamos

saludines cuidese. monkey

_________________
[b]

†·KøÇh€·†.
ADMINISTRADOR
ADMINISTRADOR

Cantidad de envíos : 1115
Gracias :
100 / 100100 / 100

Fecha de inscripción : 18/04/2008

Ver perfil de usuario http://sonyworld.superforo.net

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por x_mjvb_x el Dom Jun 15, 2008 8:07 pm

OK, men ya encontre el firmware del k310 aca n l foro, ahora tengo q flashearlo como si fuera k310@w200 solamente q remplazo el main y l fs x los del k310 verdad?

Salu2 y gracias

x_mjvb_x
Sony Student
Sony Student

Cantidad de envíos : 84
Edad : 23
Gracias :
5 / 1005 / 100

Fecha de inscripción : 09/05/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por carlosegm88 el Dom Jun 15, 2008 10:18 pm

buenas, tengo un problema con el logo del operador de mi cel, ya utilice un layout posteado aki en el foro, pero solamente kita un logo, ya ke la compañia es digicel y esta te pone dos logos uno arriba y el otro abajo, con este layout solo kite el de arriba, y el cel es un w810i, kisiera q alguien me ayudara, garcias!!!!

carlosegm88
Sony Student
Sony Student

Masculino
Cantidad de envíos : 60
Edad : 28
Localización : San Julian, Sonsonate, El Salvador
Humor : con todo
Gracias :
2 / 1002 / 100

Fecha de inscripción : 29/05/2008

Ver perfil de usuario http://sonyworld.superfo.net

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por †·KøÇh€·†. el Dom Jun 15, 2008 10:35 pm

x_mjvb_x escribió:OK, men ya encontre el firmware del k310 aca n l foro, ahora tengo q flashearlo como si fuera k310@w200 solamente q remplazo el main y l fs x los del k310 verdad?

Salu2 y gracias

asi es men flasheelo numas asi komo kualkier flasheo.

saludines cuidese para el otro amigo nose men mi operador solo tiene un name nunka habia oido eso de son nombre.

saludines cuidese.

_________________
[b]

†·KøÇh€·†.
ADMINISTRADOR
ADMINISTRADOR

Cantidad de envíos : 1115
Gracias :
100 / 100100 / 100

Fecha de inscripción : 18/04/2008

Ver perfil de usuario http://sonyworld.superforo.net

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por carlosegm88 el Dom Jun 15, 2008 10:47 pm

[/quote]hola te aseguraste de tener el rest para tu telefono ??????
.-si no lo tenes descargalo de http://www.sendspace.com/file/kxp96m y ponelo adentro en la carpeta rest del setool.
PD: flashale solamente el main con el phone xs y aplicale el parche nuevamente ((si tu problema era que no tenias el rest))
saludos !!!!!!!!!!![/quote]

alguien me podria decir donde esta la carperta rest del setool???? Twisted Evil

carlosegm88
Sony Student
Sony Student

Masculino
Cantidad de envíos : 60
Edad : 28
Localización : San Julian, Sonsonate, El Salvador
Humor : con todo
Gracias :
2 / 1002 / 100

Fecha de inscripción : 29/05/2008

Ver perfil de usuario http://sonyworld.superfo.net

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por Contenido patrocinado Hoy a las 12:16 pm


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 11. Precedente  1, 2, 3, ... 9, 10, 11  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.