SonyWorld
Bienvenido a Sony-World.
Para disfrutar del foro al 100% te recomendamos que inicies sesión o te registres. =)

.::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Página 9 de 11. Precedente  1, 2, 3 ... 8, 9, 10, 11  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por LuIsK-182 el Jue Nov 13, 2008 9:55 am

milton89 escribió:hey brithers tengo unpequeño detalle flashe el s500 para convertirlo aw580 pero se cambio el idioma y ahora esta solo en ingles como le puedo hacer para pasarlo a español


men porfavor orden en el foro hiciste doble post¬¬ claro qu te podemois ayudar lo unico que tienes que hacer es flashearle el main
le tienesque meter un main correspondiente a tu zona o date una vbuelta en el foro por hay hay algo sobre cambier el idioma salodos fijese bien lo que hace! Very Happy
Razz Exclamation Twisted Evil Exclamation

LuIsK-182
Sony Life Style
Sony Life Style

Masculino
Cantidad de envíos : 374
Edad : 24
Localización : Always in your Mind muhahaXD!!!
Humor : Bueno siempre alegre¬¬ XD
Gracias :
100 / 100100 / 100

Fecha de inscripción : 09/05/2008

Ver perfil de usuario http://luisk-182.hi5.com

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por sewalkshot el Mar Nov 18, 2008 2:02 pm

hola a todos
tengo problemas con mi k550@w610 necesito su ayuda,45
lo que pasa es que se reinicia a cada rato no dura estable pero ni un minuto, la pantalla da un destello en blanco y hace que la imagen se desvanesga, y de ahi se reinicia y vuelve a lo mismo.
no se si me supe explicar, espero me entiendan.
lo que he hecho para intentar solucionar este problem es; volver a flashearlo, y nada que se le quita.
aclaro que este problema surgio cuando estaba utilizando una aplicacion java.
y asi he estado con mi cel, necesito su ayuda,
espero sus respuestas.

sewalkshot
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 7
Gracias :
0 / 1000 / 100

Fecha de inscripción : 15/11/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por LuIsK-182 el Mar Nov 18, 2008 2:43 pm

sewalkshot escribió:hola a todos
tengo problemas con mi k550@w610 necesito su ayuda,45
lo que pasa es que se reinicia a cada rato no dura estable pero ni un minuto, la pantalla da un destello en blanco y hace que la imagen se desvanesga, y de ahi se reinicia y vuelve a lo mismo.
no se si me supe explicar, espero me entiendan.
lo que he hecho para intentar solucionar este problem es; volver a flashearlo, y nada que se le quita.
aclaro que este problema surgio cuando estaba utilizando una aplicacion java.
y asi he estado con mi cel, necesito su ayuda,
espero sus respuestas.

men mne ta raro eso cherry hagale un full flash porfavor!

LuIsK-182
Sony Life Style
Sony Life Style

Masculino
Cantidad de envíos : 374
Edad : 24
Localización : Always in your Mind muhahaXD!!!
Humor : Bueno siempre alegre¬¬ XD
Gracias :
100 / 100100 / 100

Fecha de inscripción : 09/05/2008

Ver perfil de usuario http://luisk-182.hi5.com

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por twOOkzer el Mar Nov 18, 2008 4:42 pm

sewalkshot escribió:hola a todos
tengo problemas con mi k550@w610 necesito su ayuda,45
lo que pasa es que se reinicia a cada rato no dura estable pero ni un minuto, la pantalla da un destello en blanco y hace que la imagen se desvanesga, y de ahi se reinicia y vuelve a lo mismo.
no se si me supe explicar, espero me entiendan.
lo que he hecho para intentar solucionar este problem es; volver a flashearlo, y nada que se le quita.
aclaro que este problema surgio cuando estaba utilizando una aplicacion java.
y asi he estado con mi cel, necesito su ayuda,
espero sus respuestas.

pues men mire yo tuve ese mismo problema kon ese modelo kambielke de firm men eso debe funcionarle Very Happy

saludos....

_________________

Descanza en paz KocHe te extrañaremos
La Felicidad Esta En El Camino Y No En El Destino


twOOkzer
ADMINISTRADOR
ADMINISTRADOR

Masculino
Cantidad de envíos : 253
Edad : 29
Localización : sHiKaLi CiTy
Humor : A todo Dar
Gracias :
100 / 100100 / 100

Fecha de inscripción : 24/05/2008

Ver perfil de usuario http://sonyworld.superforo.net/portal.htm

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por sewalkshot el Mar Nov 18, 2008 7:27 pm

gracias por sus respuestas,

el full flash ya lo realice pero no resolvio el problema.
con respecto al cambio de firmware, se refieren a cambiar el firm del w610 por el original? en este caso, tengo que utilizar el del k550?,
necesito ayuda porfas

sewalkshot
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 7
Gracias :
0 / 1000 / 100

Fecha de inscripción : 15/11/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por eMc ::Rafael:: el Mar Nov 18, 2008 7:52 pm

sewalkshot escribió:gracias por sus respuestas,

el full flash ya lo realice pero no resolvio el problema.
con respecto al cambio de firmware, se refieren a cambiar el firm del w610 por el original? en este caso, tengo que utilizar el del k550?,
necesito ayuda porfas
Huy men que raro, con un full flash de Main, FS y CDA deberia de haberse solucionado, Talvez algun parche este dando problemas. Pruebalo men, con otro firmware del W610 y si ves que aun asi no quiere pues intentale con uno del K550.

Saludos a todos.
Exclamation

_________________

¿Quieres escuchar lo que Jesucristo quiere decirte el día de hoy?
Si? Entonces da clic en mi firma ^^

eMc ::Rafael::
ADMINISTRADOR
ADMINISTRADOR

Masculino
Cantidad de envíos : 1879
Edad : 27
Localización : /home/SantaAna/ES
Humor : Caracter Fuerte!
Gracias :
100 / 100100 / 100

Fecha de inscripción : 19/04/2008

Ver perfil de usuario http://www.sony-world.tk

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por sewalkshot el Mar Nov 18, 2008 8:11 pm

pues si asi lo hare,
acabo de volver a flashear todo, parte por parte: primero main luego fs y por ultimo custom. utilice main y fs genericos y cda generico todo del w610 R6BC002 cid 52
pero aun asi no ha quedado bien,

voy a buscar el firmware del k550 y lo intentare.

pero sera hasta el dia de mañana, estoy en la escuela, y aqui la verdad el internet no esta muy rapido.

despues hare un full flash con el firm del k550 y me reportare a este foro y en esta misma seccion para publicar como me fue.

muchas gracias por la ayuda, y que tengan buena tarde.

sewalkshot
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 7
Gracias :
0 / 1000 / 100

Fecha de inscripción : 15/11/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por twOOkzer el Mar Nov 18, 2008 9:13 pm

sewalkshot escribió:pues si asi lo hare,
acabo de volver a flashear todo, parte por parte: primero main luego fs y por ultimo custom. utilice main y fs genericos y cda generico todo del w610 R6BC002 cid 52
pero aun asi no ha quedado bien,

voy a buscar el firmware del k550 y lo intentare.

pero sera hasta el dia de mañana, estoy en la escuela, y aqui la verdad el internet no esta muy rapido.

despues hare un full flash con el firm del k550 y me reportare a este foro y en esta misma seccion para publicar como me fue.

muchas gracias por la ayuda, y que tengan buena tarde.

pues mire men a lo que me referia es a que cambiaras de firm que utilizaras otro firm del w610 diferente al que tienes o en igual caso otro fs dek k550 que tienes eso me soluciono a mi el problema

saludos... Razz

_________________

Descanza en paz KocHe te extrañaremos
La Felicidad Esta En El Camino Y No En El Destino


twOOkzer
ADMINISTRADOR
ADMINISTRADOR

Masculino
Cantidad de envíos : 253
Edad : 29
Localización : sHiKaLi CiTy
Humor : A todo Dar
Gracias :
100 / 100100 / 100

Fecha de inscripción : 24/05/2008

Ver perfil de usuario http://sonyworld.superforo.net/portal.htm

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por twOOkzer el Miér Nov 19, 2008 9:09 pm

pues miren mens Very Happy
ahora soy yo quien viene con un problemita Very Happy
lo que pasa es que necesito flashear el cel de un amigo estamos hablando de un w600 cid 49 lo que sucede es lo siguiente cuando estoy flasheando el main me marca un error que dice asi

verify block error
last blk: 44b20000,00010000

y se detiene ahi el proceso y me saca el telefono u_u

nuestro compañero emc rafael me dijo que cambiara de firm para ver si era eso yo utilizaba para flashear el R7CA017 y depues intente con el r7b046 y me tira el mismo error

alguien sabe porke pasa eso Razz

saludos y de antemano gracias Very Happy

_________________

Descanza en paz KocHe te extrañaremos
La Felicidad Esta En El Camino Y No En El Destino


twOOkzer
ADMINISTRADOR
ADMINISTRADOR

Masculino
Cantidad de envíos : 253
Edad : 29
Localización : sHiKaLi CiTy
Humor : A todo Dar
Gracias :
100 / 100100 / 100

Fecha de inscripción : 24/05/2008

Ver perfil de usuario http://sonyworld.superforo.net/portal.htm

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por eMc ::Rafael:: el Jue Nov 20, 2008 1:35 pm

Si ya probo otro firm es bn propable que sea por el hardware del telefono.
Laughing

_________________

¿Quieres escuchar lo que Jesucristo quiere decirte el día de hoy?
Si? Entonces da clic en mi firma ^^

eMc ::Rafael::
ADMINISTRADOR
ADMINISTRADOR

Masculino
Cantidad de envíos : 1879
Edad : 27
Localización : /home/SantaAna/ES
Humor : Caracter Fuerte!
Gracias :
100 / 100100 / 100

Fecha de inscripción : 19/04/2008

Ver perfil de usuario http://www.sony-world.tk

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por sewalkshot el Jue Nov 20, 2008 2:56 pm

ss resuelto!!!!

ya resolvi mi problema,
resulta que era problema de la memory stick,

cuando llegue a mi casa lo que hice fue probar con una simcard diferente

porque crei que ese erael problema y no.
luego probe cambiar de memory stick y vuala!
no se reiniciaba y si le reincertaba la memory original me volvia a hacer el reinicio.
asi es que lo que hice fue darle formato

no les conte que tambien tenia problemas con el bluetooth y la grabadora de voz, pues tambien ese problema ha quedado resuelto.

lo malo ahora es que tendre que subir mis menus flash, skins, acoustics, camdriver, etc y aplicar mis parches nuevamente Suspect

agradezco la ayuda que me proporcionaron eMc ::Rafael:: y twOOkzer y en general a todo el foro,
fueron un apoyo importante para darme ideas y asi lograr el buen funcionamiento de mi cel


saludos!
Exclamation

sewalkshot
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 7
Gracias :
0 / 1000 / 100

Fecha de inscripción : 15/11/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por LuIsK-182 el Jue Nov 20, 2008 3:26 pm

sewalkshot escribió:ss resuelto!!!!

ya resolvi mi problema,
resulta que era problema de la memory stick,

cuando llegue a mi casa lo que hice fue probar con una simcard diferente

porque crei que ese erael problema y no.
luego probe cambiar de memory stick y vuala!
no se reiniciaba y si le reincertaba la memory original me volvia a hacer el reinicio.
asi es que lo que hice fue darle formato

no les conte que tambien tenia problemas con el bluetooth y la grabadora de voz, pues tambien ese problema ha quedado resuelto.

lo malo ahora es que tendre que subir mis menus flash, skins, acoustics, camdriver, etc y aplicar mis parches nuevamente Suspect

agradezco la ayuda que me proporcionaron eMc ::Rafael:: y twOOkzer y en general a todo el foro,
fueron un apoyo importante para darme ideas y asi lograr el buen funcionamiento de mi cel


saludos!
Exclamation



de todas las soluciones raras y posiblemente idiotas esta es la que mas me sorprendiomen parecia problema de frim y resulto que la gandalla fue la m.s?? ta bien raro esooo o no mens???

LuIsK-182
Sony Life Style
Sony Life Style

Masculino
Cantidad de envíos : 374
Edad : 24
Localización : Always in your Mind muhahaXD!!!
Humor : Bueno siempre alegre¬¬ XD
Gracias :
100 / 100100 / 100

Fecha de inscripción : 09/05/2008

Ver perfil de usuario http://luisk-182.hi5.com

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por nomebano el Jue Nov 20, 2008 3:32 pm

necesito ayuda urgente mens
instalando el quick access de mi cel termino y ahora no prende ni lo reconoce ni setool ni phone necesito ayuda porfa

nomebano
Sony Student
Sony Student

Masculino
Cantidad de envíos : 41
Gracias :
0 / 1000 / 100

Fecha de inscripción : 16/11/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por twOOkzer el Jue Nov 20, 2008 7:26 pm

twOOkzer escribió:pues miren mens Very Happy
ahora soy yo quien viene con un problemita Very Happy
lo que pasa es que necesito flashear el cel de un amigo estamos hablando de un w600 cid 49 lo que sucede es lo siguiente cuando estoy flasheando el main me marca un error que dice asi

verify block error
last blk: 44b20000,00010000

y se detiene ahi el proceso y me saca el telefono u_u

nuestro compañero emc rafael me dijo que cambiara de firm para ver si era eso yo utilizaba para flashear el R7CA017 y depues intente con el r7b046 y me tira el mismo error

alguien sabe porke pasa eso Razz

saludos y de antemano gracias Very Happy

puees gracias a todos ya se solucono mi problema Very Happy
lo que paso es que me faltaba bateria :( :( :(

saludos... Exclamation

_________________

Descanza en paz KocHe te extrañaremos
La Felicidad Esta En El Camino Y No En El Destino


twOOkzer
ADMINISTRADOR
ADMINISTRADOR

Masculino
Cantidad de envíos : 253
Edad : 29
Localización : sHiKaLi CiTy
Humor : A todo Dar
Gracias :
100 / 100100 / 100

Fecha de inscripción : 24/05/2008

Ver perfil de usuario http://sonyworld.superforo.net/portal.htm

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por twOOkzer el Jue Nov 20, 2008 7:28 pm

nomebano escribió:necesito ayuda urgente mens
instalando el quick access de mi cel termino y ahora no prende ni lo reconoce ni setool ni phone necesito ayuda porfa

mire men primeramente de todo asegurese de que tenga bateria por lo menos un 70% si su cel no enciende tendra que carcar su bateria en otro cel u_U

intente conectando su cel al setool con el numero 2 y 5 presionados en vez de presionar el "c"...

cuente como le fue

saludos...

_________________

Descanza en paz KocHe te extrañaremos
La Felicidad Esta En El Camino Y No En El Destino


twOOkzer
ADMINISTRADOR
ADMINISTRADOR

Masculino
Cantidad de envíos : 253
Edad : 29
Localización : sHiKaLi CiTy
Humor : A todo Dar
Gracias :
100 / 100100 / 100

Fecha de inscripción : 24/05/2008

Ver perfil de usuario http://sonyworld.superforo.net/portal.htm

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por ricardo axel el Jue Nov 20, 2008 9:51 pm

amigo como puedo flachear mi cel de w 380 me podrias ayudar por favor me urgue

ricardo axel
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 2
Gracias :
0 / 1000 / 100

Fecha de inscripción : 20/11/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por twOOkzer el Jue Nov 20, 2008 10:16 pm

ricardo axel escribió:amigo como puedo flachear mi cel de w 380 me podrias ayudar por favor me urgue

pues mire men ese cel no se puede flashear porque es cid 53 tengo entendido solo se puede por box y es de paga no puede aun hacerlo gratis men...
lo unico k puedes hacer es personalizarlo...

saludos... Very Happy

_________________

Descanza en paz KocHe te extrañaremos
La Felicidad Esta En El Camino Y No En El Destino


twOOkzer
ADMINISTRADOR
ADMINISTRADOR

Masculino
Cantidad de envíos : 253
Edad : 29
Localización : sHiKaLi CiTy
Humor : A todo Dar
Gracias :
100 / 100100 / 100

Fecha de inscripción : 24/05/2008

Ver perfil de usuario http://sonyworld.superforo.net/portal.htm

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por eMc ::Rafael:: el Sáb Nov 22, 2008 11:44 pm

sewalkshot escribió:ss resuelto!!!!

ya resolvi mi problema,
resulta que era problema de la memory stick,
...
Exclamation

A mi me pasaba con mi W580, que si le pasaba canciones a la Memory Stick, y estas canciones tenian el mismo nombre del album, pero distinto año y numeros de track repetidos se me reiniciaba el cel. supongo que era cuando el cel empezaba a reconocer las canciones y veian que aparentemente eran del mismo album pero tenia años distintos cada track
Very Happy
Espero les sirva mi comentario.
Exclamation

_________________

¿Quieres escuchar lo que Jesucristo quiere decirte el día de hoy?
Si? Entonces da clic en mi firma ^^

eMc ::Rafael::
ADMINISTRADOR
ADMINISTRADOR

Masculino
Cantidad de envíos : 1879
Edad : 27
Localización : /home/SantaAna/ES
Humor : Caracter Fuerte!
Gracias :
100 / 100100 / 100

Fecha de inscripción : 19/04/2008

Ver perfil de usuario http://www.sony-world.tk

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por sewalkshot el Miér Dic 03, 2008 3:00 pm

hola a todos ss
nuevamente estoy por aqui, solicitando su ayuda,
con una duda que tengo.

puedo flashear unicamente la FS de mi cel o es necesario hacer el flasheo completo?. cherry

Lo que pasa es que no se por que no me quiere jalar los skins el reproductor walkman [¬¬]
los skin los tengo en la ruta correcta (a saber:
tpa/system/multimedia/mp/skin) y los skins estan dentro de sus carpetas
correspondientes, tengo 8 archivos en cada una contando imagenes y el
archivo skin.xml.


y la verdad no entiendo a que se debe.:[konf]:
cuando pongo el walkman y quiero poner un skin no me aparecen los que
subi, ni siquiera estan los que trae por defecto. solo el desactivado.

de antemano muchas gracias por la ayuda que me puedan dar. monkey

sewalkshot
Sony Newbie
Sony Newbie

Masculino
Cantidad de envíos : 7
Gracias :
0 / 1000 / 100

Fecha de inscripción : 15/11/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por DJ dIEGo el Miér Dic 03, 2008 3:19 pm

sewalkshot escribió:hola a todos ss
nuevamente estoy por aqui, solicitando su ayuda,
con una duda que tengo.

puedo flashear unicamente la FS de mi cel o es necesario hacer el flasheo completo?. cherry

Lo que pasa es que no se por que no me quiere jalar los skins el reproductor walkman [¬¬]
los skin los tengo en la ruta correcta (a saber:
tpa/system/multimedia/mp/skin) y los skins estan dentro de sus carpetas
correspondientes, tengo 8 archivos en cada una contando imagenes y el
archivo skin.xml.


y la verdad no entiendo a que se debe.:[konf]:
cuando pongo el walkman y quiero poner un skin no me aparecen los que
subi, ni siquiera estan los que trae por defecto. solo el desactivado.

de antemano muchas gracias por la ayuda que me puedan dar. monkey

Hols ps men le aconsejo primero buscar en el foro la solucion xq eso ya esta posteado la solucion cuando los skin no aparecen saludos
Xfavor usen la opcion BUSCAR ANTES de aser post...

_________________

DJ dIEGo
Sony-Modd
Sony-Modd

Masculino
Cantidad de envíos : 381
Edad : 26
Localización : Quito-Ecuador
Humor : buenaso jejej
Gracias :
100 / 100100 / 100

Fecha de inscripción : 10/07/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por eMc ::Rafael:: el Jue Dic 04, 2008 11:13 am


_________________

¿Quieres escuchar lo que Jesucristo quiere decirte el día de hoy?
Si? Entonces da clic en mi firma ^^

eMc ::Rafael::
ADMINISTRADOR
ADMINISTRADOR

Masculino
Cantidad de envíos : 1879
Edad : 27
Localización : /home/SantaAna/ES
Humor : Caracter Fuerte!
Gracias :
100 / 100100 / 100

Fecha de inscripción : 19/04/2008

Ver perfil de usuario http://www.sony-world.tk

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por eduardo el Vie Ene 02, 2009 3:32 am

hola q tal ps otra ves yo molestando aqui pidiendoles su ayuda bueno mens mi peke problema es q mi w580 firm r8be001 anteriormente r6bc002; ps ya no le funciona la camara
Shocked
ps cada q inicio la camara me sale un mensaje diciendo "hay otra aplicacion en ejecucion, cierrela y vuelva a iniciar la camara" Cool
pero en realidad no hay nada nisikiera el walkman o un juego nada asi nada mas sale,
ps la primer solucion q pense fue azotarlo 3 veces pero = no paso nada, y luego le cambie de firm haciendole el flash fullpensando q aasi solucionaria el problema pero todo sigue = :(

que me recomiendan hacer, hay una solucion o ya lo empiezo a desarmar y venderlo en partes o lo azoto otras 3 veces o q onda a por cierto tampoco suena jajaja Very Happy pero creo q ahi si ya se termino la vida util del altavoz pero la cam, ps abri mi cel y no se q cosa le movi y mando imagen a la pantalla y pense q ya se habia arreglado pero no lo cerre y siguio = sale ps espero una pronta respuesta bye

eduardo
Vip
Vip

Masculino
Cantidad de envíos : 78
Edad : 26
Localización : en el corazon de todas las nenas :D
Humor : XD
Gracias :
11 / 10011 / 100

Fecha de inscripción : 10/06/2008

Ver perfil de usuario http://restaurant-eltortugo.com

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por senseijulio el Vie Ene 02, 2009 11:39 am

intenta primero con el main, asi no perdes archivos ni configuraciones. si eso no resulta, pues habria que pensar en el FS tambien (obvio tambien el custom)

senseijulio
Sony Life Style
Sony Life Style

Masculino
Cantidad de envíos : 389
Edad : 33
Localización : El Salvador
Humor : Con todo!
Gracias :
0 / 1000 / 100

Fecha de inscripción : 22/04/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por eduardo el Sáb Ene 10, 2009 5:44 pm

ya lo intente men pero no ocurre nada y cuando enciende sale el mensaje "advertencia se perdera todo el contenido de la memory stick ¿formatear de todos modos?

escuche por ahi de un parche con java abierto o algo asi no saben donde conseguirlo que con eso se puede solucionar el problema

eduardo
Vip
Vip

Masculino
Cantidad de envíos : 78
Edad : 26
Localización : en el corazon de todas las nenas :D
Humor : XD
Gracias :
11 / 10011 / 100

Fecha de inscripción : 10/06/2008

Ver perfil de usuario http://restaurant-eltortugo.com

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por eMc ::Rafael:: el Sáb Ene 10, 2009 7:29 pm

Copia todos los archivos de la memory stick a la Pc y cuando te pida formatear le das clic en si. Luego cuando ya este formateada los vuelves a copiar. Lo de la camara se debe solucionar con un full flash al FS y CDA, creo que es porque tienes 2 archivos en ifs/settings/camera (no estoe muy seguro)
Exclamation

_________________

¿Quieres escuchar lo que Jesucristo quiere decirte el día de hoy?
Si? Entonces da clic en mi firma ^^

eMc ::Rafael::
ADMINISTRADOR
ADMINISTRADOR

Masculino
Cantidad de envíos : 1879
Edad : 27
Localización : /home/SantaAna/ES
Humor : Caracter Fuerte!
Gracias :
100 / 100100 / 100

Fecha de inscripción : 19/04/2008

Ver perfil de usuario http://www.sony-world.tk

Volver arriba Ir abajo

Re: .::Foro Oficial Problemas Con Flasheo y Personalizacion::.

Mensaje por Contenido patrocinado Hoy a las 12:17 pm


Contenido patrocinado


Volver arriba Ir abajo

Página 9 de 11. Precedente  1, 2, 3 ... 8, 9, 10, 11  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.